
<!DOCTYPE html>
<!--[if IE 9]><html lang="en" class="ie9 no-js"><![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->
<head>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
        <!-- Fundraise Up -->
        <script>
            (function (w, d, s, n, a) {
                if (!w[n]) {
                    var l = 'call,catch,on,once,set,then,track'
                        .split(','), i, o = function (n) {
                            return 'function' == typeof n ? o.l.push([arguments]) && o
                                : function () { return o.l.push([n, arguments]) && o }
                        }, t = d.getElementsByTagName(s)[0],
                        j = d.createElement(s); j.async = !0; j.src = 'https://cdn.fundraiseup.com/widget/' + a;
                    t.parentNode.insertBefore(j, t); o.s = Date.now(); o.v = 4; o.h = w.location.href; o.l = [];
                    for (i = 0; i < 7; i++)o[l[i]] = o(l[i]); w[n] = o
                }
            })(window, document, 'script', 'FundraiseUp', 'ADQRERLU');
        </script>
        <!-- End Fundraise Up -->
    
    <!-- Google Tag Manager -->
        <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'event': 'dataLayer-initialized',
            'initiative': 'Go Red for Women',
            'primarySiteType': 'Acquisition',
            'pageType':'grfw - Homepage',
            'isLoggedIn': 'no',
                'uid': undefined 
            
        });
        </script><script src="//static.heart.org/ahaanywhere/sitecore/gtm/aha-custom-gtm-recipes.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NLN26S8');</script>
<!-- End Google Tag Manager -->

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">

    <title>Go Red for Women | The American Heart Association’s signature women’s initiative</title>
<meta name="keywords" />
    <meta name="description" content="Go Red for Women is the American Heart Association&#39;s national movement to end heart disease and stroke in women. Learn more, get involved, and take action!" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="https://www.goredforwomen.org/en" />
    <meta name="twitter:title" content="Go Red for Women" />
    <meta name="twitter:description" content="Go Red for Women is the American Heart Association&amp;#039;s national movement to end heart disease and stroke in women. Learn more, get involved, and take action!" />
    <meta name="twitter:image" content="https://www.goredforwomen.org:443/-/media/grfw-images/grfw-get-involved/woman-red-sitting-sofa-window.png" />
    <meta name="twitter:site" content="www.goredforwomen.org" />

    <meta property="og:title" content="Go Red for Women" />
    <meta property="og:description" content="Go Red for Women is the American Heart Association&amp;#039;s national movement to end heart disease and stroke in women. Learn more, get involved, and take action!" />
    <meta property="og:image" content="https://www.goredforwomen.org:443/-/media/grfw-images/grfw-get-involved/woman-red-sitting-sofa-window.png" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.goredforwomen.org/en" />
    <meta property="og:site_name" content="www.goredforwomen.org" />
    <link rel="canonical" href="https://www.goredforwomen.org/en" />




    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700" rel="stylesheet">

    <link href="/dist/common/vendor.css?v=1.28.2.29810" rel="stylesheet" />
    <link href="/dist/common/app.css?v=1.28.2.29810" rel="stylesheet" />

    
<meta name="VIcurrentDateTime" content="637481641902266502" />
<script type="text/javascript" src="/layouts/system/VisitorIdentification.js"></script>

    

    <link href="//static.heart.org/ahaanywhere/sitecore/global/css/global.css?v=1.28.2.29810" rel="stylesheet" />
</head>

<body class="red grfw Tmplt0E4AB0EE44FD46C483A3B5B55EF80945">
    <!-- BEGIN NOINDEX -->
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLN26S8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- END NOINDEX -->

    <div id="app" class="l-wrapper">
        <!-- BEGIN NOINDEX -->
        <header class="l-header" role="banner" aria-label="Defaut Layout">
            <a href="#main-content" class="c-skip-to sr-only">Skip to main content </a>
            <link rel="stylesheet" href="https://static.cloud.coveo.com/searchui/v2.9159/css/CoveoFullSearch.css" />
<link rel="stylesheet" href="/Coveo/Hive/css/CoveoForSitecore.css" />
<script class="coveo-script" type="text/javascript" src='https://static.cloud.coveo.com/searchui/v2.9159/js/CoveoJsSearch.Lazy.min.js'></script>
<script class="coveo-for-sitecore-script" type="text/javascript" src='/Coveo/Hive/js/CoveoForSitecore.Lazy.min.js'></script>
<script type="text/javascript" src="/Coveo/Hive/js/cultures/en.js"></script>

<div>


    
    
    <!-- Resources -->
    <div id="SearchResourcesProperties_8c855c866fa34bab9156b6c177df0242"
         class="CoveoForSitecoreContext"
                    data-sc-should-have-analytics-component='true'
            data-sc-analytics-enabled='true'
            data-sc-current-language='en'
            data-prebind-sc-language-field-name='fieldTranslator'
            data-sc-language-field-name='_language'
            data-sc-default-pipeline-name='heart.org'
            data-sc-labels='{&quot;Created&quot; : &quot;Created&quot; , &quot;Created by&quot; : &quot;Created by&quot; , &quot;Creation time.&quot; : &quot;Creation time.&quot; , &quot;Language&quot; : &quot;Language&quot; , &quot;Last time modified.&quot; : &quot;Last time modified.&quot; , &quot;Template&quot; : &quot;Template&quot; , &quot;Uniform resource identifier&quot; : &quot;URI&quot; , &quot;Updated by&quot; : &quot;Updated by&quot; , &quot;Miles&quot; : &quot;miles&quot; , &quot;Website&quot; : &quot;Website&quot; , &quot;Directions&quot; : &quot;Directions&quot; , &quot;If the problem persists contact the administrator.&quot; : &quot;If the problem persists contact the administrator.&quot; , &quot;Search is currently unavailable&quot; : &quot;Oops! Something went wrong on the server.&quot; , &quot;Ascending&quot; : &quot;Ascending&quot; , &quot;Descending&quot; : &quot;Descending&quot;}'
            data-sc-maximum-age='900000'
            data-sc-page-name='Home'
            data-sc-page-name-full-path='/sitecore/content/GRFW/Home'
            data-sc-index-source-name='Coveo_web_index - azre1vsitecmpw1-sitecoreprodcm.heart.org'
            data-sc-is-in-experience-editor='false'
            data-sc-is-user-anonymous='true'
            data-sc-item-uri='sitecore://web/{32021288-865B-4183-B700-AEEFA6C917B9}?lang=en&amp;ver=57'
            data-sc-item-id='32021288-865b-4183-b700-aeefa6c917b9'
            data-prebind-sc-latest-version-field-name='fieldTranslator'
            data-sc-latest-version-field-name='_latestversion'
            data-sc-rest-endpoint-uri='/coveo/rest'
            data-sc-site-name='grfw'
            data-sc-field-prefix='f'
            data-sc-field-suffix='12787'
            data-sc-prefer-source-specific-fields='false'
            data-sc-external-fields='[{&quot;fieldName&quot;:&quot;permanentid&quot;,&quot;shouldEscape&quot;:false}]'
            data-sc-source-specific-fields='[{&quot;fieldName&quot;:&quot;attachmentparentid&quot;},{&quot;fieldName&quot;:&quot;author&quot;},{&quot;fieldName&quot;:&quot;clickableuri&quot;},{&quot;fieldName&quot;:&quot;collection&quot;},{&quot;fieldName&quot;:&quot;concepts&quot;},{&quot;fieldName&quot;:&quot;date&quot;},{&quot;fieldName&quot;:&quot;filetype&quot;},{&quot;fieldName&quot;:&quot;indexeddate&quot;},{&quot;fieldName&quot;:&quot;isattachment&quot;},{&quot;fieldName&quot;:&quot;language&quot;},{&quot;fieldName&quot;:&quot;printableuri&quot;},{&quot;fieldName&quot;:&quot;rowid&quot;},{&quot;fieldName&quot;:&quot;size&quot;},{&quot;fieldName&quot;:&quot;source&quot;},{&quot;fieldName&quot;:&quot;title&quot;},{&quot;fieldName&quot;:&quot;topparent&quot;},{&quot;fieldName&quot;:&quot;topparentid&quot;},{&quot;fieldName&quot;:&quot;transactionid&quot;},{&quot;fieldName&quot;:&quot;uri&quot;},{&quot;fieldName&quot;:&quot;urihash&quot;}]'
>
    </div>
    <script type="text/javascript">
        var endpointConfiguration = {
            itemUri: "sitecore://web/{32021288-865B-4183-B700-AEEFA6C917B9}?lang=en&amp;ver=57",
            siteName: "grfw",
            restEndpointUri: "/coveo/rest"
        };
        if (typeof (CoveoForSitecore) !== "undefined") {
            CoveoForSitecore.SearchEndpoint.configureSitecoreEndpoint(endpointConfiguration);
            CoveoForSitecore.version = "5.0.788.5";
            var context = document.getElementById("SearchResourcesProperties_8c855c866fa34bab9156b6c177df0242");
            if (!!context) {
                CoveoForSitecore.Context.configureContext(context);
            }
        }
    </script>
</div><div class="l-header__utility__desktop">
    <div class="container container-fluid container-wide">
        <nav class="c-utility-bar" aria-label="Site Navigation">
            <ul class="c-utility-bar__main-ul">
                        <li class="c-utility-bar__item">
            
<aha-nav-dropdown role="menu" position="right" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
    <span class="c-underline-link">
        English
    </span>

    <template slot="dropdown">
        <ul class="c-nav-dropdown__list __ptNoRemap">
            <li class="nav-item" lang="en">
                <a href="/en" class="c-nav-dropdown__link">English</a>
            </li>
            <li class="nav-item" lang="es">
                <a href="/es" class="c-nav-dropdown__link">Espa&#241;ol</a>
            </li>
        </ul>
    </template>
</aha-nav-dropdown>

        </li>

            </ul>
        </nav>
    </div>
</div>
    <div class="l-header__top" v-sticky-header>
        <div class="container container-fluid container-wide">
            <nav class="c-top-nav js-mobile-nav-positioning" role="navigation" aria-label="Top Navigation">
                <a href="https://www.goredforwomen.org:443/en" class="c-top-nav__logo">
                        <img src="/-/media/images/logos/global-do-no-edit/header/aha_grfw_logo2.svg?h=167&amp;w=217&amp;hash=06A8990A8E6EEA112154E05B6635D38C04E597B6" alt="American Heart Association Go Red for Women" disablewebedit="False">

                        <div class="sticky__logo">
                            <img src="/-/media/images/logos/global-do-no-edit/header/aha_grfw_logo2.svg?h=167&amp;w=217&amp;hash=06A8990A8E6EEA112154E05B6635D38C04E597B6" alt="American Heart Association Go Red For Women" disablewebedit="False">
                        </div>
                </a>



                    <ul class="c-top-nav__nav nav">
                        
                            <li class="c-top-nav__item  ">
                                    <a href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women" target="" class="c-top-nav__link c-cta c-cta--icon   ">
                                        <span class="c-underline-link">
                                            Heart Attack and Stroke Symptoms in Women
                                        </span>
                                    </a>
                            </li>
                            <li class="c-top-nav__item  ">
                                    <a href="https://www.heart.org:443/en/volunteer/opportunities" target="" class="c-top-nav__link c-cta c-cta--icon   ">
                                        <span class="c-underline-link">
                                            Volunteer
                                        </span>
                                    </a>
                            </li>
                            <li class="c-top-nav__item c-top-nav__button ">
                                    <a href="https://www2.heart.org/site/SPageNavigator/donatenow_goredforwomen.html?s_src=21H2W1AEMG&amp;s_subsrc=grfw_top_donate_button" target="" class="c-top-nav__link c-cta c-cta--icon h-color--white  ">
                                        <span class="c-underline-link">
                                                <img src="/-/media/feature/navigation/topnav/donateheartwhite.svg?h=20&amp;w=22&amp;hash=20AE6294C88817CD59AF2B5B4013D6446B60E6F1" alt="" />
                                            <span class="text-uppercase">DONATE NOW</span>
                                        </span>
                                    </a>
                            </li>
                                    <li class="d-block d-lg-none d-xl-none">

<a href="https://www2.heart.org/site/SPageNavigator/donatenow_goredforwomen.html&amp;s_src=mobile" DisableWebEdit="True" class="c-mobile-nav__list-item c-cta c-cta--icon h-color--white btn btn-primary btn-round"><img src="/-/media/feature/navigation/topnav/donateheartwhite.svg?h=20&amp;la=en&amp;mw=960&amp;w=22&amp;hash=74233D90A7E4B59549ABD61D400A2C576E584C2F" alt="" width="22" height="20" DisableWebEdit="True" /><span class="text-uppercase">DONATE</span></a>            </li>

                        


<li>
    <b-btn class="c-top-nav__link btn btn-link-plain" v-b-modal.coveomodal1>
        <img src="/-/media/project/common/glyphs/search.svg?h=24&amp;la=en&amp;mw=960&amp;w=24&amp;hash=5EE3DB1BDE91615583A210A5C66711FF5916FE80" alt="Search" width="24" height="24" DisableWebEdit="False" /> <span class="sr-only">Search</span>
    </b-btn>
    <b-modal id="coveomodal1" class="c-site-search-modal global-search-section" hide-footer v-close-coveo-modal title-tag="">
        <div class="global-search-section__search-text"> Search </div>
        <div class="global-search-section__coveo-block">
            <div>
    
    

        <div id="_B09ABFE9-06A5-49ED-B430-9B22CB1264D4"
                             data-search-interface-id='coveoC606340E'
>
            
<div class='coveo-search-section'>
    



<script>
    document.addEventListener("DOMContentLoaded", function() {
        var searchboxElement = document.getElementById("_185F67BF-1D73-4AEE-9564-FDE5B0EB24D9");
        searchboxElement.addEventListener("CoveoComponentInitialized", function() {
            CoveoForSitecore.initSearchboxIfStandalone(searchboxElement, "/en/search");
        });
    })
</script>    <div id="_185F67BF-1D73-4AEE-9564-FDE5B0EB24D9_container" class="coveo-for-sitecore-search-box-container"
                     data-prebind-maximum-age='currentMaximumAge'
             data-pipeline='heart.org'
>
        <div id="_185F67BF-1D73-4AEE-9564-FDE5B0EB24D9"
             class="CoveoSearchbox"
                             data-enable-omnibox='true'
                 data-prebind-maximum-age='currentMaximumAge'
                 data-pipeline='heart.org'
                 data-placeholder='ex: Heart Attack Symptoms'
                 data-clear-filters-on-new-query='false'
>
            
            
<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var componentId = "_185F67BF-1D73-4AEE-9564-FDE5B0EB24D9";
        var componentElement = document.getElementById(componentId);

        function showError(error) {
                console.error(error);
        }

        function areCoveoResourcesIncluded() {
            return typeof (Coveo) !== "undefined";
        }

        if (areCoveoResourcesIncluded()) {
            var event = document.createEvent("CustomEvent");
            event.initEvent("CoveoComponentInitialized", false, true);
            
            setTimeout(function() {
                componentElement.dispatchEvent(event);
            }, 0);
        } else {
            componentElement.classList.add("invalid");
            showError("The Coveo Resources component must be included in this page.");
        }
    });
</script>
            <div class="CoveoForSitecoreBindWithUserContext"></div>
            <div class="CoveoForSitecoreExpressions"></div>
            <div class="CoveoForSitecoreConfigureSearchHub" data-sc-search-hub="Search"></div>
        </div>
        
    </div>

</div>
        </div>
</div>

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function() {
            var externalComponentsSection = document.getElementById("_B09ABFE9-06A5-49ED-B430-9B22CB1264D4");
                 CoveoForSitecore.initExternalComponentsSection(externalComponentsSection);
        });
    </script>

        </div>
    </b-modal>

</li>

                    </ul>

                <!--Mobila Navigation-->
                <aha-mobile-nav modal-role="dialog" modal-content-role="document">
                    <template>
                        <ul class="c-mobile-nav__list">
                            

<li>
    <form action="/en/search" class="c-mobile-nav__search c-mobile-nav__list-item">
        <label for="mobile-search">
            <input id="mobile-search" type="text" class="c-mobile-nav__search-input" placeholder="Search American Heart Association" name="searchText" />
            <span class="sr-only">Search American Heart Association</span>
        </label>

        <button type="submit" class="c-mobile-nav__search-submit btn btn-link-plain">
            <span class="sr-only">Search"</span>
            <img src="/-/media/project/common/glyphs/search.svg?h=24&amp;w=24&amp;hash=48F9050F2DB090F226BF5F840DE12DC3B8082466" alt="Search">
        </button>
    </form>
</li>            <li class="">

<a href="/en/about-us/heart-attack-and-stroke-symptoms" DisableWebEdit="True" class="c-mobile-nav__list-item c-cta c-cta--icon h-color--red "><img src="/-/media/feature/navigation/topnav/red-symptoms-icon.svg?h=19&amp;la=en&amp;mw=960&amp;w=19&amp;hash=577050FA5D00D1A0BC2F4335F414077F3F935B23" alt="red symptoms icon" width="19" height="19" title="red symptoms icon" DisableWebEdit="True" />Heart Attack And Stroke Symptoms</a>            </li>
            <li class="">

<a href="https://www.heart.org:443/en/volunteer/opportunities" DisableWebEdit="True" class="c-mobile-nav__list-item c-cta c-cta--icon h-color--red "><img src="/-/media/feature/navigation/topnav/volunteer.svg?la=en&amp;mw=960&amp;hash=F1E0FEF630869189B3F5DE5A031E60E6DB991F2B" alt="" DisableWebEdit="True" />Volunteer</a>            </li>
            <li class="">

<a href="https://www2.heart.org/site/SPageNavigator/donatenow_goredforwomen.html?s_src=20U2W1UEMG&amp;s_subsrc=grfw_top_donate_button" DisableWebEdit="True" class="c-mobile-nav__list-item c-cta c-cta--icon h-color--red "><img src="/-/media/feature/navigation/topnav/donate-heart.svg?h=24&amp;la=en&amp;mw=960&amp;w=24&amp;hash=CB7281003B10CFFC5EBBB00B9B866D9F28D43F64" alt="" width="24" height="24" DisableWebEdit="True" />Donate Now</a>            </li>



    <button v-b-toggle="'mobileNavCollapse_06e21101-6d99-4185-8940-be41e632460c'" class="c-mobile-nav__list-item btn btn-link-plain btn--select">
        In Your Community
    </button>
    <b-collapse id="mobileNavCollapse_06e21101-6d99-4185-8940-be41e632460c">
        <div class="c-mobile-nav__sub-list">
            <aha-location-selector name="location-selector"
                                   :show-dropdown="false"
                                   :show-modal="false"
                                   search-endpoint="/affiliatesearch/search"
                                   :translations='{ "search": " Search",
                                                                   "or": "or",
                                                                   "searchResults": "Search results for",
                                                                   "clearResults": "Clear Results",
                                                                   "offices": "Offices",
                                                                   "address": "Address",
                                                                   "city": "City",
                                                                   "state": "State",
                                                                   "noResults": "The zip code you provided can&#39;t be found, please try another zip code.",
                                                                   "zipCode": "Zip Code" }'
                                   :states='[{&quot;code&quot;:&quot;AL&quot;,&quot;title&quot;:&quot;Alabama&quot;},{&quot;code&quot;:&quot;AK&quot;,&quot;title&quot;:&quot;Alaska&quot;},{&quot;code&quot;:&quot;AZ&quot;,&quot;title&quot;:&quot;Arizona&quot;},{&quot;code&quot;:&quot;AR&quot;,&quot;title&quot;:&quot;Arkansas&quot;},{&quot;code&quot;:&quot;CA&quot;,&quot;title&quot;:&quot;California&quot;},{&quot;code&quot;:&quot;CO&quot;,&quot;title&quot;:&quot;Colorado&quot;},{&quot;code&quot;:&quot;CT&quot;,&quot;title&quot;:&quot;Connecticut&quot;},{&quot;code&quot;:&quot;DE&quot;,&quot;title&quot;:&quot;Delaware&quot;},{&quot;code&quot;:&quot;DC&quot;,&quot;title&quot;:&quot;District of Columbia&quot;},{&quot;code&quot;:&quot;FL&quot;,&quot;title&quot;:&quot;Florida&quot;},{&quot;code&quot;:&quot;GA&quot;,&quot;title&quot;:&quot;Georgia&quot;},{&quot;code&quot;:&quot;HI&quot;,&quot;title&quot;:&quot;Hawaii&quot;},{&quot;code&quot;:&quot;ID&quot;,&quot;title&quot;:&quot;Idaho&quot;},{&quot;code&quot;:&quot;IL&quot;,&quot;title&quot;:&quot;Illinois&quot;},{&quot;code&quot;:&quot;IN&quot;,&quot;title&quot;:&quot;Indiana&quot;},{&quot;code&quot;:&quot;IA&quot;,&quot;title&quot;:&quot;Iowa&quot;},{&quot;code&quot;:&quot;KS&quot;,&quot;title&quot;:&quot;Kansas&quot;},{&quot;code&quot;:&quot;KY&quot;,&quot;title&quot;:&quot;Kentucky&quot;},{&quot;code&quot;:&quot;LA&quot;,&quot;title&quot;:&quot;Louisiana&quot;},{&quot;code&quot;:&quot;ME&quot;,&quot;title&quot;:&quot;Maine&quot;},{&quot;code&quot;:&quot;MD&quot;,&quot;title&quot;:&quot;Maryland&quot;},{&quot;code&quot;:&quot;MA&quot;,&quot;title&quot;:&quot;Massachusetts&quot;},{&quot;code&quot;:&quot;MI&quot;,&quot;title&quot;:&quot;Michigan&quot;},{&quot;code&quot;:&quot;MN&quot;,&quot;title&quot;:&quot;Minnesota&quot;},{&quot;code&quot;:&quot;MS&quot;,&quot;title&quot;:&quot;Mississippi&quot;},{&quot;code&quot;:&quot;MO&quot;,&quot;title&quot;:&quot;Missouri&quot;},{&quot;code&quot;:&quot;MT&quot;,&quot;title&quot;:&quot;Montana&quot;},{&quot;code&quot;:&quot;NE&quot;,&quot;title&quot;:&quot;Nebraska&quot;},{&quot;code&quot;:&quot;NV&quot;,&quot;title&quot;:&quot;Nevada&quot;},{&quot;code&quot;:&quot;NH&quot;,&quot;title&quot;:&quot;New Hampshire&quot;},{&quot;code&quot;:&quot;NJ&quot;,&quot;title&quot;:&quot;New Jersey&quot;},{&quot;code&quot;:&quot;NM&quot;,&quot;title&quot;:&quot;New Mexico&quot;},{&quot;code&quot;:&quot;NY&quot;,&quot;title&quot;:&quot;New York&quot;},{&quot;code&quot;:&quot;NC&quot;,&quot;title&quot;:&quot;North Carolina&quot;},{&quot;code&quot;:&quot;ND&quot;,&quot;title&quot;:&quot;North Dakota&quot;},{&quot;code&quot;:&quot;OH&quot;,&quot;title&quot;:&quot;Ohio&quot;},{&quot;code&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;Oklahoma&quot;},{&quot;code&quot;:&quot;OR&quot;,&quot;title&quot;:&quot;Oregon&quot;},{&quot;code&quot;:&quot;PA&quot;,&quot;title&quot;:&quot;Pennsylvania&quot;},{&quot;code&quot;:&quot;PR&quot;,&quot;title&quot;:&quot;Puerto Rico&quot;},{&quot;code&quot;:&quot;RI&quot;,&quot;title&quot;:&quot;Rhode Island&quot;},{&quot;code&quot;:&quot;SC&quot;,&quot;title&quot;:&quot;South Carolina&quot;},{&quot;code&quot;:&quot;SD&quot;,&quot;title&quot;:&quot;South Dakota&quot;},{&quot;code&quot;:&quot;TN&quot;,&quot;title&quot;:&quot;Tennessee&quot;},{&quot;code&quot;:&quot;TX&quot;,&quot;title&quot;:&quot;Texas&quot;},{&quot;code&quot;:&quot;UT&quot;,&quot;title&quot;:&quot;Utah&quot;},{&quot;code&quot;:&quot;VT&quot;,&quot;title&quot;:&quot;Vermont&quot;},{&quot;code&quot;:&quot;VA&quot;,&quot;title&quot;:&quot;Virginia&quot;},{&quot;code&quot;:&quot;WA&quot;,&quot;title&quot;:&quot;Washington&quot;},{&quot;code&quot;:&quot;WV&quot;,&quot;title&quot;:&quot;West Virginia&quot;},{&quot;code&quot;:&quot;WI&quot;,&quot;title&quot;:&quot;Wisconsin&quot;},{&quot;code&quot;:&quot;WY&quot;,&quot;title&quot;:&quot;Wyoming&quot;}]'>


            </aha-location-selector>
        </div>
    </b-collapse>
            <li class="">

                    <button v-b-toggle.ca58b4fa3cfe4a2d9237c50ee5e3d07c class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">Heart Disease in Women</span>
                    </button>
                    <b-collapse id="ca58b4fa3cfe4a2d9237c50ee5e3d07c">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women" DisableWebEdit="True" class="h-color--red ">Heart Disease in Women</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/facts" DisableWebEdit="True" class=" ">Facts</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/preventing-cardiovascular-disease" DisableWebEdit="True" class=" ">Preventing Cardiovascular Disease</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/living-with-cardiovascular-disease" DisableWebEdit="True" class=" ">Living with Cardiovascular Disease</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/latest-research" DisableWebEdit="True" class=" ">Latest Research</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/real-women" DisableWebEdit="True" class=" ">Real Women</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women" title="Signs and Symptoms in Women" DisableWebEdit="True" class=" ">Signs and Symptoms</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

                    <button v-b-toggle.705851cfe5af444291747ada9ed7bf8a class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">Know Your Risk</span>
                    </button>
                    <b-collapse id="705851cfe5af444291747ada9ed7bf8a">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/know-your-risk" DisableWebEdit="True" class="h-color--red ">Know Your Risk</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/know-your-risk/risk-factors" DisableWebEdit="True" class=" ">Risk Factors</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/know-your-risk/know-your-numbers" DisableWebEdit="True" class=" ">Know Your Numbers</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/know-your-risk/journey-to-better-health" DisableWebEdit="True" class=" ">Commit to Better Health</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/know-your-risk/blood-pressure-management" DisableWebEdit="True" class=" ">Blood Pressure Management</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/high-blood-pressure" DisableWebEdit="True" class=" ">High Blood Pressure</a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://www.stroke.org:443/en" DisableWebEdit="True" class=" ">Stroke</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

                    <button v-b-toggle.77f1adf5fcb948eaaf1bb7a25f0a57e4 class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">Healthy Living</span>
                    </button>
                    <b-collapse id="77f1adf5fcb948eaaf1bb7a25f0a57e4">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/healthy-living" DisableWebEdit="True" class="h-color--red ">Healthy Living</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/healthy-living/go-red-get-fit" DisableWebEdit="True" class=" ">Go Red Get Fit</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/healthy-living/healthy-eating" DisableWebEdit="True" class=" ">Healthy Eating</a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://recipes.heart.org:443/en" DisableWebEdit="True" class=" ">Recipes</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/healthy-living/healthy-lifestyle" DisableWebEdit="True" class=" ">Healthy Lifestyle</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/healthy-living/fitness" DisableWebEdit="True" class=" ">Fitness</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/healthy-living/healthy-bond-for-life-pets" DisableWebEdit="True" class=" ">Pets and Your Health / Healthy Bond for Life</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

                    <button v-b-toggle.008e172ca10f4b8ababc4562ad37de7d class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">Health Topics</span>
                    </button>
                    <b-collapse id="008e172ca10f4b8ababc4562ad37de7d">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/health-topics" DisableWebEdit="True" class="h-color--red ">Health Topics</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/aortic-aneurysm" DisableWebEdit="True" class=" ">Aortic Aneurysm</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/arrhythmia" DisableWebEdit="True" class=" ">Arrhythmia</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/atrial-fibrillation" DisableWebEdit="True" class=" ">Atrial Fibrillation</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/brain-health" DisableWebEdit="True" class=" ">Brain Health</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/cardiac-arrest" DisableWebEdit="True" class=" ">Cardiac Arrest</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/cardiac-rehab" DisableWebEdit="True" class=" ">Cardiac Rehab</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/cardiomyopathy" DisableWebEdit="True" class=" ">Cardiomyopathy</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/cholesterol" DisableWebEdit="True" class=" ">Cholesterol</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/congenital-heart-defects" DisableWebEdit="True" class=" ">Congenital Heart Defects</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/diabetes" DisableWebEdit="True" class=" ">Diabetes</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/heart-attack" DisableWebEdit="True" class=" ">Heart Attack</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/heart-failure" DisableWebEdit="True" class=" ">Heart Failure</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/heart-murmurs" DisableWebEdit="True" class=" ">Heart  Murmurs</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/heart-valve-problems-and-disease" DisableWebEdit="True" class=" ">Heart Valve Problems and Disease</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/high-blood-pressure" DisableWebEdit="True" class=" ">High Blood Pressure</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/infective-endocarditis" DisableWebEdit="True" class=" ">Infective Endocarditis</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/kawasaki-disease" DisableWebEdit="True" class=" ">Kawasaki Disease</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/metabolic-syndrome" DisableWebEdit="True" class=" ">Metabolic Syndrome</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/pericarditis" DisableWebEdit="True" class=" ">Pericarditis</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/peripheral-artery-disease" DisableWebEdit="True" class=" ">Peripheral Artery Disease</a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://www.stroke.org:443/en" DisableWebEdit="True" class=" ">Stroke</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/venous-thromboembolism" DisableWebEdit="True" class=" ">Venous Thromboembolism</a>
                                </li>
                                <li class="nav-item">
                                    <a DisableWebEdit="True" class=" "><hr width="55%" align="left" /></a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/consumer-healthcare" DisableWebEdit="True" class=" " target="|Custom">Consumer Healthcare</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/health-topics/caregiver-support" DisableWebEdit="True" class=" " target="|Custom">Caregiver Support</a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://supportnetwork.heart.org/" DisableWebEdit="True" class=" ">Support Network</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

                    <button v-b-toggle.b6b142f3da8f4747b92e263e4f6dce36 class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">Get Involved</span>
                    </button>
                    <b-collapse id="b6b142f3da8f4747b92e263e4f6dce36">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/get-involved" DisableWebEdit="True" class="h-color--red ">Get Involved</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/get-involved/give" DisableWebEdit="True" class=" ">Give</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/get-involved/attend" DisableWebEdit="True" class=" ">Attend</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/get-involved/advocate" DisableWebEdit="True" class=" ">Advocate</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/get-involved/health-equity" DisableWebEdit="True" class=" ">Health Equity</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/get-involved/research" DisableWebEdit="True" class=" ">Research</a>
                                </li>
                                <li class="nav-item">
                                    <a href="https://www.heart.org:443/en/volunteer/opportunities" DisableWebEdit="True" class=" ">Volunteer</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

                    <button v-b-toggle.684099e66882441b9c59b532005648f0 class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
                         <span class="">About Us</span>
                    </button>
                    <b-collapse id="684099e66882441b9c59b532005648f0">
                        <ul class="c-mobile-nav__sub-list nav flex-column">
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women" DisableWebEdit="True" class="h-color--red ">About Go Red For Women</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/go-red-por-tu-corazon" DisableWebEdit="True" class=" ">Go Red Por Tu Coraz&oacute;n</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/international" DisableWebEdit="True" class=" ">International</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/milestones" DisableWebEdit="True" class=" ">Milestones</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/national-leadership-council" DisableWebEdit="True" class=" ">National Leadership Council</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/sponsors-supporters-and-alliances" DisableWebEdit="True" class=" ">Sponsors, Supporters and Alliances</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/media-room" DisableWebEdit="True" class=" ">Media Room</a>
                                </li>
                                <li class="nav-item">
                                    <a href="/en/about-go-red-for-women/contact" DisableWebEdit="True" class=" ">Contact Us</a>
                                </li>
                        </ul>
                    </b-collapse>
            </li>
            <li class="">

<a href="http://tmpcompany.ositracker.com/113237/5547/url_7041" DisableWebEdit="True" class="c-mobile-nav__list-item c-cta c-cta--icon  ">SHOP</a>            </li>
    <li class="c-mobile-nav__social">
            <ul class="c-mobile-nav__sub-list nav l-icon-nav">
                        <li>
                            <a href="http://www.twitter.com/American_Heart" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/twitter-gray.svg?la=en&amp;mw=960&amp;hash=695CE6FC2BD56A12F2321A16772F4F1047F48436" alt="Twitter" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="https://www.facebook.com/AmericanHeart" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/facebook-gray.svg?la=en&amp;mw=960&amp;hash=5D5AD2A89C436347A4EB4C81B9288685BF3D7010" alt="Facebook" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="http://instagram.com/american_heart" title="American Heart Association Instagram" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/instagram-gray.svg?la=en&amp;mw=960&amp;hash=CF7EFEF8A3BC9D2B6192484ADAD25B346A5B731D" alt="Instagram" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/americanheartassoc" title="American Heart Association YouTube" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/youtube-gray.svg?la=en&amp;mw=960&amp;hash=25404875DB04EC1D0FDF64A227ED77559BD712E1" alt="YouTube" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="http://www.pinterest.com/americanheart/" title="American Heart Association Pinterest" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/pinterest-gray.svg?la=en&amp;mw=960&amp;hash=1A05DD651E4492C3E9B94A92F799B68EB9B53AC9" alt="Pinterest" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/company/american-heart-association" title="American Heart Association Linked In" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/linkedin-gray.svg?la=en&amp;mw=960&amp;hash=992B8BCE925DEE092CDA4D96E488DE54EBE68A57" alt="Linkedin" DisableWebEdit="True" /></a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+AmericanHeart" title="American Heart Association Google Plus" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/google-plus-gray.svg?la=en&amp;mw=960&amp;hash=E66A892288E0A626C7F58E96F8C1BA828530DF17" alt="Google Plus" DisableWebEdit="True" /></a>
                        </li>
            </ul>
    </li>

                        </ul>
                    </template>
                </aha-mobile-nav>
            </nav>
        </div>
    </div>
    <div class="l-header__main">
        <div class="container container-fluid container-wide">
            <nav class="c-main-nav" role="navigation" aria-label="Main Navigation">
                        <ul class="mr-auto">
                    <li class="c-main-nav__item c-mega-nav" id="{FD088370-BBEA-4263-B8E3-D5BF2FD8E38F}" data-aha-nav="">
                        <aha-nav-dropdown role="menu" position="none" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
                            <span class="c-underline-link">
                                Heart Disease in Women
                            </span>

                            <template slot="dropdown">
                                <div class="container container-fluid container-wide">
                                    <ul class="c-mega-nav__container">
                                            <li id="{033EFFE7-157E-4E27-8EE2-35020BF8F98B}">
                                                <a href="/en/about-heart-disease-in-women" DisableWebEdit="True" class="c-mega-nav__header h-color--red " role="menuitem">Heart Disease in Women</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{033EFFE7-157E-4E27-8EE2-35020BF8F98B}">
        <li id="{0F3D7FC7-396E-4ECF-BA3D-C229416FC658}">
            <a href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Signs and Symptoms</a>
        </li>
        <li id="{449BD718-4CC9-44CF-A3F0-01B6AC4ECBD2}">
            <a href="/en/about-heart-disease-in-women/facts" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Facts</a>
        </li>
        <li id="{4F95BF90-FDE2-4531-B914-474B02EEBC6D}">
            <a href="/en/about-heart-disease-in-women/latest-research" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Latest Research</a>
        </li>
        <li id="{456DAF01-AE98-43D7-A9D0-9E1476AD83C0}">
            <a href="/en/about-heart-disease-in-women/real-women" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Real Women</a>
        </li>
        <li id="{5BE5372B-D0BA-4AE1-A5AB-B2357D1E4199}">
            <a href="/en/about-heart-disease-in-women/preventing-cardiovascular-disease" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Preventing Cardiovascular Disease</a>
        </li>
        <li id="{D88B85A9-1A00-4FC7-B79D-6D958D4830FA}">
            <a href="/en/about-heart-disease-in-women/living-with-cardiovascular-disease" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Living with Cardiovascular Disease</a>
        </li>
</ul>
                                            </li>
                                    </ul>
                                </div>
                            </template>
                        </aha-nav-dropdown>
                    </li>
                    <li class="c-main-nav__item c-mega-nav" id="{424C45EE-8042-48D0-A9BF-2C921F2692FD}" data-aha-nav="">
                        <aha-nav-dropdown role="menu" position="none" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
                            <span class="c-underline-link">
                                Know Your Risk
                            </span>

                            <template slot="dropdown">
                                <div class="container container-fluid container-wide">
                                    <ul class="c-mega-nav__container">
                                            <li id="{7AB1F535-E5CB-4771-8FF9-A1B8106E77E1}">
                                                <a href="/en/know-your-risk" DisableWebEdit="True" class="c-mega-nav__header h-color--red " role="menuitem">Know Your Risk</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{7AB1F535-E5CB-4771-8FF9-A1B8106E77E1}">
        <li id="{882D0640-9670-4092-AB7F-8F633F293CCC}">
            <a href="/en/know-your-risk/risk-factors" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Risk Factors</a>
        </li>
        <li id="{16CBE40D-CDBE-4608-ABEE-8500BBFE5892}">
            <a href="/en/know-your-risk/know-your-numbers" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Know Your Numbers</a>
        </li>
        <li id="{1B99215D-0AEF-4036-A85D-D8B8ED930E9B}">
            <a href="/en/know-your-risk/journey-to-better-health" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Commit to Better Health</a>
        </li>
</ul>
                                            </li>
                                            <li id="{86ABF0EE-DA58-4644-9650-7DAA9A9E357C}">
                                                <a href="/en/know-your-risk/blood-pressure-management" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Blood Pressure Management</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{86ABF0EE-DA58-4644-9650-7DAA9A9E357C}">
        <li id="{56F26BFF-C3BC-4A6A-9A6F-78EF210DDF95}">
            <a href="/en/health-topics/high-blood-pressure" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">High Blood Pressure</a>
        </li>
        <li id="{222A2BAE-07CE-426B-B5A9-EE3509502F7D}">
            <a href="https://www.stroke.org:443/en" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Stroke</a>
        </li>
</ul>
                                            </li>
                                    </ul>
                                </div>
                            </template>
                        </aha-nav-dropdown>
                    </li>
                    <li class="c-main-nav__item c-mega-nav" id="{B6DA712E-203D-4722-B668-5E6FA27C8F56}" data-aha-nav="">
                        <aha-nav-dropdown role="menu" position="none" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
                            <span class="c-underline-link">
                                Healthy Living
                            </span>

                            <template slot="dropdown">
                                <div class="container container-fluid container-wide">
                                    <ul class="c-mega-nav__container">
                                            <li id="{4448BD78-65A6-4335-A02B-7A5E71DD0250}">
                                                <a href="/en/healthy-living" DisableWebEdit="True" class="c-mega-nav__header h-color--red " role="menuitem">Healthy Living</a>
                                            </li>
                                            <li id="{F3B378A9-2259-4EE7-BCD8-B84F35E07E0A}">
                                                <a href="/en/healthy-living/go-red-get-fit" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Go Red Get Fit</a>
                                            </li>
                                            <li id="{5AE515EB-EC95-42FB-BDDA-975373688196}">
                                                <a href="/en/healthy-living/healthy-eating" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Healthy Eating</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{5AE515EB-EC95-42FB-BDDA-975373688196}">
        <li id="{71E4D311-EBF9-4353-86D1-D13F8318D017}">
            <a href="/en/healthy-living/healthy-eating/add-color" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Add Color</a>
        </li>
        <li id="{93034B3B-A3E1-495D-A27E-FBCA5819B6AD}">
            <a href="/en/healthy-living/healthy-eating/cooking-skills" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Cooking Skills</a>
        </li>
        <li id="{E6DB4D18-B773-4E0A-A05C-818143F6011C}">
            <a href="/en/healthy-living/healthy-eating/eat-smart" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Eat Smart</a>
        </li>
        <li id="{69EFA090-DA00-4444-8B3E-C47B821E7E14}">
            <a href="/en/healthy-living/healthy-eating/heart-check-foods" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Heart-Check Foods</a>
        </li>
        <li id="{E839D2FF-D2CC-4440-9D66-1852BDFF7930}">
            <a href="/en/healthy-living/healthy-eating/losing-weight" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Losing Weight</a>
        </li>
        <li id="{0802EE9E-E3AF-44BA-A73D-3BD260FD50FA}">
            <a href="https://recipes.heart.org:443/en" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Recipes</a>
        </li>
</ul>
                                            </li>
                                            <li id="{D45CC797-9086-4FA3-804F-1CA67E79CE99}">
                                                <a href="/en/healthy-living/healthy-lifestyle" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Healthy Lifestyle</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{D45CC797-9086-4FA3-804F-1CA67E79CE99}">
        <li id="{884713E8-C34C-4F4A-B84D-5D647336B648}">
            <a href="/en/healthy-living/healthy-lifestyle/mental-health-and-wellbeing" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Mental Health and Well-being</a>
        </li>
        <li id="{70AA20B7-CEE8-4AE7-BAAA-0D63AF699FF7}">
            <a href="/en/healthy-living/healthy-lifestyle/sleep" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Sleep</a>
        </li>
        <li id="{0907A8BD-6D5A-42AA-A3BB-B02C9D0D958C}">
            <a href="/en/healthy-living/healthy-lifestyle/stress-management" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Stress Management</a>
        </li>
        <li id="{EE5C36DC-8780-43C7-8FCA-2366125FAD64}">
            <a href="/en/healthy-living/healthy-lifestyle/quit-smoking-tobacco" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Quit Smoking/Tobacco</a>
        </li>
</ul>
                                            </li>
                                            <li id="{C84E3ADE-6569-4486-BC4A-E4DDDC046838}">
                                                <a href="/en/healthy-living/fitness" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Fitness</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{C84E3ADE-6569-4486-BC4A-E4DDDC046838}">
        <li id="{49E3E756-F2FF-43F4-93FA-50F520CE2D91}">
            <a href="/en/healthy-living/fitness/fitness-basics" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Fitness Basics</a>
        </li>
        <li id="{3F05013E-BBB9-48C9-8023-DC68F45DBFAD}">
            <a href="/en/healthy-living/fitness/getting-active" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Getting Active</a>
        </li>
        <li id="{7D1B13D6-04AA-44E8-BC8C-CD519C879884}">
            <a href="/en/healthy-living/fitness/staying-motivated" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Staying Motivated</a>
        </li>
        <li id="{EAF2BA6D-07DC-4F15-B86D-42E403FB8E21}">
            <a href="/en/healthy-living/fitness/walking" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Walking</a>
        </li>
</ul>
                                            </li>
                                            <li id="{7A626462-A617-4DB0-B46A-3F7DF9C24143}">
                                                <a href="/en/healthy-living/healthy-bond-for-life-pets" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Pets and Your Health / Healthy Bond for Life</a>
                                            </li>
                                            <li id="{5C014D76-1B35-4149-921F-4F85402FF514}">
                                                <a href="/en/healthy-living/company-collaboration" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Company Collaboration</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{5C014D76-1B35-4149-921F-4F85402FF514}">
        <li id="{9B2ADA4B-41B6-4908-8D12-1CF04C82C477}">
            <a href="/en/healthy-living/company-collaboration/food-system-strategy" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Food System Strategy</a>
        </li>
        <li id="{09C802E4-3E17-4C83-BB3D-6A51DF6C100C}">
            <a href="/en/healthy-living/company-collaboration/heart-check-certification" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Heart-Check Certification</a>
        </li>
        <li id="{052920B2-B710-4F19-87BC-B391AB5986D3}">
            <a href="/en/healthy-living/company-collaboration/healthy-for-life" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Healthy for Life</a>
        </li>
        <li id="{0364C137-06D1-4876-8F36-655D26468FBB}">
            <a href="/en/healthy-living/company-collaboration/activism" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Activism</a>
        </li>
</ul>
                                            </li>
                                    </ul>
                                </div>
                            </template>
                        </aha-nav-dropdown>
                    </li>
                    <li class="c-main-nav__item c-mega-nav" id="{B295750D-569F-4D2F-AAC2-070CD7DE70FA}" data-aha-nav="">
                        <aha-nav-dropdown role="menu" position="none" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
                            <span class="c-underline-link">
                                Get Involved
                            </span>

                            <template slot="dropdown">
                                <div class="container container-fluid container-wide">
                                    <ul class="c-mega-nav__container">
                                            <li id="{245291FC-7439-4420-AEF8-2B5454580742}">
                                                <a href="/en/get-involved" DisableWebEdit="True" class="c-mega-nav__header h-color--red " role="menuitem">Get Involved</a>
                                            </li>
                                            <li id="{42E69D70-7885-46C3-8278-3240F6D806F5}">
                                                <a href="/en/get-involved/give" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Give</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{42E69D70-7885-46C3-8278-3240F6D806F5}">
        <li id="{C6197EC9-7725-49E2-9106-F7C628A73904}">
            <a href="/en/get-involved/give/wear-red-and-give" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Wear Red and Give</a>
        </li>
</ul>
                                            </li>
                                            <li id="{55C16EF1-19C2-40E3-A6C0-D4A871AE0E15}">
                                                <a href="/en/get-involved/attend" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Attend</a>



<ul class="c-mega-nav__links c-mega-nav__links--columns" area-labelledby="{55C16EF1-19C2-40E3-A6C0-D4A871AE0E15}">
        <li id="{31381CF9-FDC9-42AD-A2C5-FDB491EBEE50}">
            <a href="https://cpr.heart.org:443/en/course-catalog-search" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">CPR Training</a>
        </li>
        <li id="{307235E4-DE85-48E5-A6B5-E778E2D8726C}">
            <a href="/en/get-involved/attend/go-red-for-women-luncheons" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Go Red for Women Luncheons</a>
        </li>
        <li id="{A28A0F34-F78B-406D-822E-756C52A4F00A}">
            <a href="/en/get-involved/attend/red-dress-collection" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">Red Dress Collection</a>
        </li>
        <li id="{619390DD-EC0C-4A86-AC98-9847F490D48F}">
            <a href="/en/get-involved/attend/stem-goes-red" DisableWebEdit="True" class="c-mega-nav__link  " role="menuitem">STEM Goes Red</a>
        </li>
</ul>
                                            </li>
                                            <li id="{D5B2DF9E-B6FB-4F38-8D51-64AE7DDAA3C7}">
                                                <a href="/en/get-involved/advocate" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Advocate</a>
                                            </li>
                                            <li id="{277D1658-85D6-4C58-8DCC-CF68E065686A}">
                                                <a href="/en/get-involved/health-equity" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Health Equity</a>
                                            </li>
                                            <li id="{EAC5785F-5BB7-49AB-817A-069A8AAD57BA}">
                                                <a href="/en/get-involved/research" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Research</a>
                                            </li>
                                            <li id="{BD120D46-5082-4D96-B274-C0B055DC1039}">
                                                <a href="https://www.heart.org:443/en/volunteer/opportunities" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Volunteer</a>
                                            </li>
                                    </ul>
                                </div>
                            </template>
                        </aha-nav-dropdown>
                    </li>
                    <li class="c-main-nav__item c-mega-nav" id="{4BBD19B7-025E-4679-A002-5E2BE912087D}" data-aha-nav="">
                        <aha-nav-dropdown role="menu" position="none" extra-classes="c-top-nav__link c-cta c-cta--icon c-underline-nav-link dropdown-toggle">
                            <span class="c-underline-link">
                                About Us
                            </span>

                            <template slot="dropdown">
                                <div class="container container-fluid container-wide">
                                    <ul class="c-mega-nav__container">
                                            <li id="{5C93D25F-292A-4218-A0F6-E8A819FC0DFC}">
                                                <a href="/en/about-go-red-for-women" DisableWebEdit="True" class="c-mega-nav__header h-color--red " role="menuitem">About Go Red For Women</a>
                                            </li>
                                            <li id="{FB5C2187-CA3D-4D9B-8D8E-45BEDB910E4D}">
                                                <a href="/en/about-go-red-for-women/go-red-por-tu-corazon" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Go Red Por Tu Coraz&oacute;n</a>
                                            </li>
                                            <li id="{BF0DD3E4-EB5F-4A17-89D0-9C4F88541929}">
                                                <a href="/en/about-go-red-for-women/international" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">International</a>
                                            </li>
                                            <li id="{10B9EF9C-7144-4F91-9702-65EEA5B0731F}">
                                                <a href="/en/about-go-red-for-women/milestones" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Milestones</a>
                                            </li>
                                            <li id="{0B3710A5-29F0-4867-A353-8508E385DD13}">
                                                <a href="/en/about-go-red-for-women/national-leadership-council" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">National Leadership Council</a>
                                            </li>
                                            <li id="{7C5E0EB6-1B77-4A8B-A52F-633CD63EF43A}">
                                                <a href="/en/about-go-red-for-women/sponsors-supporters-and-alliances" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Sponsors, Supporters and Alliances</a>
                                            </li>
                                            <li id="{6C2E4B04-C44B-4AFE-B15E-C4002D3C5D42}">
                                                <a href="/en/about-go-red-for-women/media-room" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Media Room</a>
                                            </li>
                                            <li id="{952B7DEF-306D-44B0-9D68-11FDB1FC552E}">
                                                <a href="/en/about-go-red-for-women/contact" DisableWebEdit="True" class="c-mega-nav__header  " role="menuitem">Contact Us</a>
                                            </li>
                                    </ul>
                                </div>
                            </template>
                        </aha-nav-dropdown>
                    </li>
                    <li class="c-main-nav__item" data-aha-nav="">
                        <a href="http://tmpcompany.ositracker.com/113237/5547/url_7041" target="" class="c-top-nav__link c-cta c-cta--icon   ">
                            <span class="c-underline-link">
                                SHOP
                            </span>
                        </a>

                    </li>

        </ul>


                <ul>
                    
                        <li class="c-main-nav__item">
                            <aha-location-selector name="location-selector"
                                                   search-endpoint="/affiliatesearch/search"
                                                   :translations='{ "search": " Search",
                                               "or": "or",
                                               "searchResults": "Search results for",
                                               "clearResults": "Clear Results",
                                               "offices": "Offices",
                                               "address": "Address",
                                               "city": "City",
                                               "state": "State",
                                               "noResults": "The zip code you provided can&#39;t be found, please try another zip code.",
                                               "zipCode": "Zip Code" }'
                                                   :states='[{&quot;code&quot;:&quot;AL&quot;,&quot;title&quot;:&quot;Alabama&quot;},{&quot;code&quot;:&quot;AK&quot;,&quot;title&quot;:&quot;Alaska&quot;},{&quot;code&quot;:&quot;AZ&quot;,&quot;title&quot;:&quot;Arizona&quot;},{&quot;code&quot;:&quot;AR&quot;,&quot;title&quot;:&quot;Arkansas&quot;},{&quot;code&quot;:&quot;CA&quot;,&quot;title&quot;:&quot;California&quot;},{&quot;code&quot;:&quot;CO&quot;,&quot;title&quot;:&quot;Colorado&quot;},{&quot;code&quot;:&quot;CT&quot;,&quot;title&quot;:&quot;Connecticut&quot;},{&quot;code&quot;:&quot;DE&quot;,&quot;title&quot;:&quot;Delaware&quot;},{&quot;code&quot;:&quot;DC&quot;,&quot;title&quot;:&quot;District of Columbia&quot;},{&quot;code&quot;:&quot;FL&quot;,&quot;title&quot;:&quot;Florida&quot;},{&quot;code&quot;:&quot;GA&quot;,&quot;title&quot;:&quot;Georgia&quot;},{&quot;code&quot;:&quot;HI&quot;,&quot;title&quot;:&quot;Hawaii&quot;},{&quot;code&quot;:&quot;ID&quot;,&quot;title&quot;:&quot;Idaho&quot;},{&quot;code&quot;:&quot;IL&quot;,&quot;title&quot;:&quot;Illinois&quot;},{&quot;code&quot;:&quot;IN&quot;,&quot;title&quot;:&quot;Indiana&quot;},{&quot;code&quot;:&quot;IA&quot;,&quot;title&quot;:&quot;Iowa&quot;},{&quot;code&quot;:&quot;KS&quot;,&quot;title&quot;:&quot;Kansas&quot;},{&quot;code&quot;:&quot;KY&quot;,&quot;title&quot;:&quot;Kentucky&quot;},{&quot;code&quot;:&quot;LA&quot;,&quot;title&quot;:&quot;Louisiana&quot;},{&quot;code&quot;:&quot;ME&quot;,&quot;title&quot;:&quot;Maine&quot;},{&quot;code&quot;:&quot;MD&quot;,&quot;title&quot;:&quot;Maryland&quot;},{&quot;code&quot;:&quot;MA&quot;,&quot;title&quot;:&quot;Massachusetts&quot;},{&quot;code&quot;:&quot;MI&quot;,&quot;title&quot;:&quot;Michigan&quot;},{&quot;code&quot;:&quot;MN&quot;,&quot;title&quot;:&quot;Minnesota&quot;},{&quot;code&quot;:&quot;MS&quot;,&quot;title&quot;:&quot;Mississippi&quot;},{&quot;code&quot;:&quot;MO&quot;,&quot;title&quot;:&quot;Missouri&quot;},{&quot;code&quot;:&quot;MT&quot;,&quot;title&quot;:&quot;Montana&quot;},{&quot;code&quot;:&quot;NE&quot;,&quot;title&quot;:&quot;Nebraska&quot;},{&quot;code&quot;:&quot;NV&quot;,&quot;title&quot;:&quot;Nevada&quot;},{&quot;code&quot;:&quot;NH&quot;,&quot;title&quot;:&quot;New Hampshire&quot;},{&quot;code&quot;:&quot;NJ&quot;,&quot;title&quot;:&quot;New Jersey&quot;},{&quot;code&quot;:&quot;NM&quot;,&quot;title&quot;:&quot;New Mexico&quot;},{&quot;code&quot;:&quot;NY&quot;,&quot;title&quot;:&quot;New York&quot;},{&quot;code&quot;:&quot;NC&quot;,&quot;title&quot;:&quot;North Carolina&quot;},{&quot;code&quot;:&quot;ND&quot;,&quot;title&quot;:&quot;North Dakota&quot;},{&quot;code&quot;:&quot;OH&quot;,&quot;title&quot;:&quot;Ohio&quot;},{&quot;code&quot;:&quot;OK&quot;,&quot;title&quot;:&quot;Oklahoma&quot;},{&quot;code&quot;:&quot;OR&quot;,&quot;title&quot;:&quot;Oregon&quot;},{&quot;code&quot;:&quot;PA&quot;,&quot;title&quot;:&quot;Pennsylvania&quot;},{&quot;code&quot;:&quot;PR&quot;,&quot;title&quot;:&quot;Puerto Rico&quot;},{&quot;code&quot;:&quot;RI&quot;,&quot;title&quot;:&quot;Rhode Island&quot;},{&quot;code&quot;:&quot;SC&quot;,&quot;title&quot;:&quot;South Carolina&quot;},{&quot;code&quot;:&quot;SD&quot;,&quot;title&quot;:&quot;South Dakota&quot;},{&quot;code&quot;:&quot;TN&quot;,&quot;title&quot;:&quot;Tennessee&quot;},{&quot;code&quot;:&quot;TX&quot;,&quot;title&quot;:&quot;Texas&quot;},{&quot;code&quot;:&quot;UT&quot;,&quot;title&quot;:&quot;Utah&quot;},{&quot;code&quot;:&quot;VT&quot;,&quot;title&quot;:&quot;Vermont&quot;},{&quot;code&quot;:&quot;VA&quot;,&quot;title&quot;:&quot;Virginia&quot;},{&quot;code&quot;:&quot;WA&quot;,&quot;title&quot;:&quot;Washington&quot;},{&quot;code&quot;:&quot;WV&quot;,&quot;title&quot;:&quot;West Virginia&quot;},{&quot;code&quot;:&quot;WI&quot;,&quot;title&quot;:&quot;Wisconsin&quot;},{&quot;code&quot;:&quot;WY&quot;,&quot;title&quot;:&quot;Wyoming&quot;}]'>

                                <span class="c-underline-link">In Your Community</span>

                            </aha-location-selector>
                        </li>
                </ul>
            </nav>
        </div>
    </div>

<div class="l-header__cta">
    
</div>    <div class="l-header__utility">
        <nav class="container container-fluid" aria-label="Mobile Utility Navigation">
            <ul class="c-utility-nav nav">
                
                

                        <li>
                            <a href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women" target="" class="c-cta c-cta--icon h-color--gray-dark  ">
                                Warning Signs
                            </a>
                        </li>
                        <li>
                            <a href="https://www.heart.org:443/en/volunteer/opportunities" target="" class="c-cta c-cta--icon h-color--gray-dark  ">
                                Volunteer
                            </a>
                        </li>
                    <li class="c-utility-bar__item">
        
<button v-b-toggle="'mobileNavCollapse_20db1658-4040-40cd-b44d-5bc8d3b05759'" class="c-mobile-nav__list-item btn btn-link-plain btn--select c-cta--icon">
English
</button>
<b-collapse id="mobileNavCollapse_20db1658-4040-40cd-b44d-5bc8d3b05759" class="c-utility-bar__language-menu">
    <ul class="c-mobile-nav__sub-list __ptNoRemap c-mobile-nav__sub-list--lang-select nav flex-column">
            <li class="nav-item" lang="en">
                <a href="/en" >English</a>
            </li>
            <li class="nav-item" lang="es">
                <a href="/es" >Espa&#241;ol</a>
            </li>
    </ul>
</b-collapse>

    </li>

            </ul>
        </nav>
    </div>




    <aha-donation-modal name="donation-modal"
                        :show-modal="true"
                        endpoint="/aha-service/promo/PromotionalModalClosed"
                        :translations="{
                'btn': 'MATCH MY GIFT',
                'title': &quot;\u003cstrong\u003eWear Red and Give Day\u003c/strong\u003e&quot;,
                'description': &quot;Join the movement to raise awareness for women\u0026rsquo;s heart health and double your impact today.&quot;,
                'image': '/-/media/grfw-images/wear-red-day-2021/woman_with_big_smile.jpg?h=425&amp;w=800&amp;hash=80B78E0047F106FDC3C92B49586574F7573878BF',
                'video':'',
                'url':'https://heart.donorsupport.co/-/XWJXNTGJ?s_src=21H2W1AEMG&amp;s_subsrc=feb21_grgd_lightbox&amp;utm_source=heart.org&amp;utm_medium=website&amp;utm_campaign=fy21_feb_grgd&amp;utm_content=feb21_grgd_lightbox' 
            }">
    </aha-donation-modal>


        </header>
        <!-- END NOINDEX -->
        <main class="l-main" id="main-content" tabindex="-1" role="main">
            <!-- BEGIN NOINDEX -->
                <div class="container container-fluid">
        <nav aria-label="Breadcrumb Navigation">
            <ol class="c-breadcrumb">
            </ol>
        </nav>
    </div>

            <!-- END NOINDEX -->
            

<div class="container container-fluid">
    <div class="c-hero-card h-theme--red">
        <div class="c-hero-card__container">
            <div class="c-hero-card__content-container" v-vertical-align>
                        <div class="c-hero-card__kicker">
<img src="/-/media/project/common/labels/aha_heart.svg?h=256&amp;la=en&amp;mw=1140&amp;w=200&amp;hash=5868A5B7799637027D709CF0A62733D3E0E42D16" class="c-hero-card__kicker-icon" alt="American Heart Association logo" width="200" height="256" DisableWebEdit="False" />                            Go Red for Women&reg;                        </div>

                    <h1 class="c-hero-card__heading"><fit-text :max="4.8" :targetLineCount="1">Join Us for Wear Red and Give Day</fit-text></h1>

                    <p class="c-hero-card__subheading h4"><strong>DOUBLE</strong> YOUR IMPACT to protect the women you love from heart disease and stroke, thanks to a $333,333 matching gift from Big Lots and the Big Lots Foundation.</p>

                    <div class="c-hero-card__action">
                        <a href="https://heart.donorsupport.co/-/XWJXNTGJ?s_src=21H2W1AEMG&amp;s_subsrc=feb21_grgd_hphero_grfw&amp;utm_source=grfw.org&amp;utm_medium=website&amp;utm_campaign=fy21_feb_grgd&amp;utm_content=feb21_grgd_hphero_grfw" title="Donate now" class="btn btn-md btn-danger btn-round  c-cta h-theme--white btn btn-md btn-danger btn-round h-theme--white "> Donate now</a>
                    </div>



            </div>

                    <div class="c-hero-card__media h-placeholder-image h-placeholder-image--43-20"   href="https://heart.donorsupport.co/-/XWJXNTGJ?s_src=21H2W1AEMG&amp;s_subsrc=feb21_grgd_hphero_grfw&amp;utm_source=grfw.org&amp;utm_medium=website&amp;utm_campaign=fy21_feb_grgd&amp;utm_content=feb21_grgd_hphero_grfw" title="Donate now" target=>
                        <img src="/-/media/grfw-images/wear-red-day-2021/woman_smiling_while_looking_into_distance.jpg?h=544&amp;la=en&amp;mw=1140&amp;w=900&amp;hash=34D88F180ADBD81FFBD1A4472704D9E582755A9C" class="is-loaded" alt="woman smiling while looking into distance" width="900" height="544" DisableWebEdit="False" />
                        <span class=""></span>
                    </div>
        </div>


    </div>
</div>


<div class="container container-fluid">
    <div class="c-listing-header c-listing-header--medium ">
        <h2 class="c-listing-header__heading">Wear Red and Give Today</h2>
        <div class="c-listing-header__cta-container">
            <p class="c-listing-header__subheading">Your support can save lives and change the future.</p>
                    </div>
    </div>
</div><div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
                    <div class="">
            <div class="js-ahaTherm" data-total="organization" data-goal="3000000" data-hideCaption data-hideTitle><p class="thermometer-label">Wear Red and Give Today</p><div class="thermometer-container"><div class="thermometer-barContainer"><div class="thermometer-bar" style="width: 13%;"></div></div><div class="thermometer-indicator" style="left: 13%;"><span class="thermometer-amount">$0</span><span class="thermometer-amountCaption">&nbsp;raised</span></div></div><div class="thermometer-goal">GOAL: $3,000,000</div><p class="thermometer-cta">Your support can save lives and change the future.</p></div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script type="text/javascript" src="https://tools.heart.org/givingday/thermometer.js"></script>
        </div>

        </div>
    </div>
</div>



    <div class="container container-fluid">
        <div class="l-promo row">
            <div class="l-promo__col col-md">
                <div class="c-promo c-promo--full-width  h-theme--red c-promo--border c-promo--shadow">
                    <div class="row">
                            <div class="col-md-6">
                                <div class="c-promo__media h-placeholder-image h-placeholder-image--bg-sm">
<img src="/-/media/grfw-images/wear-red-day-2021/women_red_phone.jpg?h=463&amp;la=en&amp;mw=600&amp;w=600&amp;hash=28A0188EDCBBF7FA89196830428E32E2998762FC" class="is-loaded" alt="Woman in red uses phone" width="600" height="463" title="Woman in red uses phone" DisableWebEdit="False" />                                </div>
                            </div>

                        <div class="col-md-6 c-promo--last-sm">
                            <div class="c-promo c-promo--match-height">
                                <div class="c-promo__content">
                                    <div class="c-promo__icon">
                                    </div>

                                        <h2 class="h3">One Is Too Many</h2>

                                    <p>
<p>Cardiovascular disease claims the lives of 1 in 3 women.</p>
<p>Join us this February to raise awareness because <strong>losing even one woman is not an option</strong>.</p>                                    </p>


                                </div>
                                    <div class="c-promo__actions c-promo__actions--divider">
<a href="/en/get-involved/give/wear-red-and-give" Title="Wear Red and Give Now" class="c-cta c-cta--icon  h-theme--red c-cta--arrow"> Wear Red and Give Now</a>
                                    </div>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-section l-section--videos  h-theme--red">
        <div class="container container-fluid">
            <div class="c-listing-header c-listing-header--no-border">
                    <h2 class="c-listing-header__heading">February 2021 Digital Experiences</h2>
                <div class="c-listing-header__cta-container">
                    <p class="c-listing-header__subheading h-secondary-font-color">Tune in for new and exciting digital experiences on the topics that matter most to you each week during American Heart Month.</p>

                </div>
            </div>
        </div>

            <div class="l-video-gallery" v-perfect-scrollbar>
                <ul class="l-video-gallery__list">
                                <li>
                                    <div class="c-article-card c-article-card--small c-article-card--video">
                                        <button class="c-article-card__background" v-b-modal="'uniqueModalId-9e25f72700284061870f863fb2aa1a1a'">
                                            <span class="h-placeholder-image h-placeholder-image--3-2">
                                                <img src="/-/media/grfw-images/wear-red-day-2021/heart_to_heart_feb_1_2021_event_invite_adj.jpg?h=238&amp;la=en&amp;mw=375&amp;w=375&amp;hash=597D95595AACC7B0D3D6808226292416FE4A7252" class="is-loaded" alt="Heart to Heart - Why losing one woman is too many" width="375" height="238" title="Heart to Heart - Why losing one woman is too many" DisableWebEdit="False" />
                                            </span>

                                            <span class="c-article-card__video-meta">
                                                <span class="c-article-card__vide-time"></span>
                                            </span>

                                            <span class="c-article-card__video-overlay">
                                                <span class="c-article-card__play"><img src="/assets/glyphs/play.svg" alt="" />Watch Video</span>
                                            </span>
                                        </button>

                                        <div class="c-article-card__content">
                                            <h3 class="c-article-card__title h6">
                                                <p>Heart to Heart: Why Losing One Woman Is Too Many</p>
<p>Aired Feb 1, 2021</p>
                                            </h3>

                                            <div class="c-article-card__metadata h-secondary-font-color">
Feb 2, 2021                                            </div>
                                        </div>
                                    </div>

                                        <aha-youtube trigger="uniqueModalId-9e25f72700284061870f863fb2aa1a1a" video-id="SmcUbiSfZ-o"></aha-youtube>
                                </li>
                                <li>
                                    <div class="c-article-card c-article-card--small c-article-card--video">
                                        <button class="c-article-card__background" v-b-modal="'uniqueModalId-a859497d44624e5ebb92fb67e4b429ee'">
                                            <span class="h-placeholder-image h-placeholder-image--3-2">
                                                <img src="/-/media/images/health-topics/house-calls/house_calls_logo.jpg?h=254&amp;la=en&amp;mw=375&amp;w=375&amp;hash=BB5AE2BE83201105237BF87B581DA822296B4D9B" class="is-loaded" alt="House Calls Real Docs Talk" width="375" height="254" DisableWebEdit="False" />
                                            </span>

                                            <span class="c-article-card__video-meta">
                                                <span class="c-article-card__vide-time"></span>
                                            </span>

                                            <span class="c-article-card__video-overlay">
                                                <span class="c-article-card__play"><img src="/assets/glyphs/play.svg" alt="" />Watch Video</span>
                                            </span>
                                        </button>

                                        <div class="c-article-card__content">
                                            <h3 class="c-article-card__title h6">
                                                <p>House Calls - Real Docs, Real Talk: Congenital Heart Defects</p>
<p>Airing Feb 8, 2021 11 AM CT</p>
                                            </h3>

                                            <div class="c-article-card__metadata h-secondary-font-color">
Feb 8, 2021                                            </div>
                                        </div>
                                    </div>

                                        <aha-youtube trigger="uniqueModalId-a859497d44624e5ebb92fb67e4b429ee" video-id="Q6Lah2obmvE"></aha-youtube>
                                </li>
                                <li>
                                    <div class="c-article-card c-article-card--small c-article-card--video">
                                        <button class="c-article-card__background" v-b-modal="'uniqueModalId-71d59d6702b14f36861ee112f140022d'">
                                            <span class="h-placeholder-image h-placeholder-image--3-2">
                                                <img src="/-/media/images/health-topics/house-calls/house_calls_logo.jpg?h=254&amp;la=en&amp;mw=375&amp;w=375&amp;hash=BB5AE2BE83201105237BF87B581DA822296B4D9B" class="is-loaded" alt="House Calls Real Docs Talk" width="375" height="254" DisableWebEdit="False" />
                                            </span>

                                            <span class="c-article-card__video-meta">
                                                <span class="c-article-card__vide-time"></span>
                                            </span>

                                            <span class="c-article-card__video-overlay">
                                                <span class="c-article-card__play"><img src="/assets/glyphs/play.svg" alt="" />Watch Video</span>
                                            </span>
                                        </button>

                                        <div class="c-article-card__content">
                                            <h3 class="c-article-card__title h6">
                                                <p>House Calls - Real Docs, Real Talk: Maternal Health Focus </p>
<p>Airing Feb 15, 2021 11 AM CT</p>
                                            </h3>

                                            <div class="c-article-card__metadata h-secondary-font-color">
Feb 15, 2021                                            </div>
                                        </div>
                                    </div>

                                        <aha-youtube trigger="uniqueModalId-71d59d6702b14f36861ee112f140022d" video-id="FLhnULZr7zc"></aha-youtube>
                                </li>
                                <li>
                                    <div class="c-article-card c-article-card--small c-article-card--video">
                                        <button class="c-article-card__background" v-b-modal="'uniqueModalId-4accebfb704041eba95d805b50db2ebd'">
                                            <span class="h-placeholder-image h-placeholder-image--3-2">
                                                <img src="/-/media/grfw-images/grfw-get-involved/research/grfw_asian_woman_research-goes-red.png?h=196&amp;la=en&amp;mw=375&amp;w=375&amp;hash=0C9384E3FD7FEC0D8B3917FA99A872A23D13F9BA" class="is-loaded" alt="Asian woman smiling" width="375" height="196" DisableWebEdit="False" />
                                            </span>

                                            <span class="c-article-card__video-meta">
                                                <span class="c-article-card__vide-time"></span>
                                            </span>

                                            <span class="c-article-card__video-overlay">
                                                <span class="c-article-card__play"><img src="/assets/glyphs/play.svg" alt="" />Watch Video</span>
                                            </span>
                                        </button>

                                        <div class="c-article-card__content">
                                            <h3 class="c-article-card__title h6">
                                                <p>Research Goes Red Live</p>
<p>Airing Feb 22, 2021 12:30 PM CT</p>
                                            </h3>

                                            <div class="c-article-card__metadata h-secondary-font-color">
Feb 22, 2021                                            </div>
                                        </div>
                                    </div>

                                        <aha-youtube trigger="uniqueModalId-4accebfb704041eba95d805b50db2ebd" video-id="RqmQCIQLLzc"></aha-youtube>
                                </li>
                                <li>
                                    <div class="c-article-card c-article-card--small c-article-card--video">
                                        <button class="c-article-card__background" v-b-modal="'uniqueModalId-df0c530061e148e08ad5338c20c7139a'">
                                            <span class="h-placeholder-image h-placeholder-image--3-2">
                                                <img src="/-/media/images/get-involved/ways-to-give/cor-vitae-society/five-black-women-laughing-and-hugging.jpg?h=252&amp;la=en&amp;mw=375&amp;w=375&amp;hash=ED433468ACC914F7945F67CC8B90B093251221BE" class="is-loaded" alt="Five Women Laughing and Hugging" width="375" height="252" DisableWebEdit="False" />
                                            </span>

                                            <span class="c-article-card__video-meta">
                                                <span class="c-article-card__vide-time"></span>
                                            </span>

                                            <span class="c-article-card__video-overlay">
                                                <span class="c-article-card__play"><img src="/assets/glyphs/play.svg" alt="" />Watch Video</span>
                                            </span>
                                        </button>

                                        <div class="c-article-card__content">
                                            <h3 class="c-article-card__title h6">
                                                <p>EmPOWERED Black Women and Well-Being Roundtable</p>
<p>Airing Feb 25, 2021 11 7:30 PM CT</p>
                                            </h3>

                                            <div class="c-article-card__metadata h-secondary-font-color">
Feb 25, 2021                                            </div>
                                        </div>
                                    </div>

                                        <aha-youtube trigger="uniqueModalId-df0c530061e148e08ad5338c20c7139a" video-id="1FoVd3sEu6k"></aha-youtube>
                                </li>
                </ul>
            </div>
    </div>
<div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
            
        </div>
    </div>
</div>






    <div class="container container-fluid">
        <div class="l-article l-article--survivor row">
            <div class="col-md-8">
                <div class="l-article__main">
                    <p>The American Heart Association&rsquo;s signature women&rsquo;s initiative, Go Red for Women, is a comprehensive platform designed to increase women&rsquo;s heart health awareness and serve as a catalyst for change to improve the lives of women globally.</p>
<p>It&rsquo;s no longer just about wearing red; it&rsquo;s no longer just about sharing heart health facts. It&rsquo;s about all women making a commitment to stand together with Go Red and taking charge of their own heart health as well as the health of those they can&rsquo;t bear to live without.&nbsp;Making a commitment to your health isn&rsquo;t something you have to do alone either, so grab a friend or a family member and make a Go Red Healthy Behavior Commitment today.&nbsp;</p>
                </div>
                <br/>
            </div>

            <div class="col-md-4">
                <div class="l-article__widget">
                    <blockquote class="c-blockquote">
                        Nearly 80 percent of cardiac events can be prevented, cardiovascular diseases continue to be a woman&rsquo;s greatest health threat.
                    </blockquote>
                </div>
            </div>
        </div>
    </div>




    <div class="container container-fluid">
        <aha-transition-group class="c-hero-card-snackable ">
            <div class="c-hero-card-snackable__container">
                <div class="c-hero-card-snackable__content" aria-live="polite">
                    <aha-transition-step class="c-single-field-prompt" :step-key="1">
                        <aha-single-field-prompt-radio-form :translations="{ title:'Welcome to Go Red for Women<sup>&reg;</sup>. How can we help you?', label: '', submit: 'Submit', validation: '' }"
                                                            :config="{ initialKey: '1', options: [{&quot;text&quot;:&quot;I want to get involved with Go Red for Women locally.&quot;,&quot;stepKey&quot;:2,&quot;link&quot;:&quot;&quot;,&quot;linkTarget&quot;:&quot;&quot;},{&quot;text&quot;:&quot;I want to learn about signs, symptoms and risk factors.&quot;,&quot;stepKey&quot;:3,&quot;link&quot;:&quot;&quot;,&quot;linkTarget&quot;:&quot;&quot;},{&quot;text&quot;:&quot;How can I personally help advance women’s health research?&quot;,&quot;stepKey&quot;:4,&quot;link&quot;:&quot;&quot;,&quot;linkTarget&quot;:&quot;&quot;},{&quot;text&quot;:&quot;I&#39;d like to learn how to improve my health and well-being.&quot;,&quot;stepKey&quot;:5,&quot;link&quot;:&quot;&quot;,&quot;linkTarget&quot;:&quot;&quot;},{&quot;text&quot;:&quot;I want my Go Red gear!&quot;,&quot;stepKey&quot;:6,&quot;link&quot;:&quot;&quot;,&quot;linkTarget&quot;:&quot;&quot;}]}"
                                                            event-text="Welcome to Go Red for Women&lt;sup&gt;&amp;reg;&lt;/sup&gt;. How can we help you?"
                                                            event-item-id="{32021288-865B-4183-B700-AEEFA6C917B9}"
                                                            event-datasource-id="{7E27AB1E-C24B-4E61-B770-6C8489184D1E}">
                        </aha-single-field-prompt-radio-form>
                    </aha-transition-step>
                        <aha-transition-step class="c-single-field-prompt" :step-key="0+2">
                            <p class="h4">
Go Red For Women has all kinds of ways to get involved and use your talents.                            </p>
                            <p></p>
                            <div class="c-single-field-prompt__actions">
                                <p>You&rsquo;ll be fighting for yourself, for those you love, and for women all over the world. You&rsquo;ll make lifelong friends, and more importantly, you&rsquo;ll make a difference!</p>
<a title="Join the Go Red Movement" href="/en/about-go-red-for-women/join" class="c-cta  h-theme--red c-cta--arrow">Join the Go Red Movement</a><br>
<a title="Learn" href="/en/get-involved/give" class="c-cta  h-theme--red c-cta--arrow">Learn different ways to donate</a><br />
<a title="Show up and show support at Go Red events near me" href="/en/get-involved/attend" class="c-cta  h-theme--red c-cta--arrow">Show up and show support Go Red at  events nearby</a>
                            </div>

                        </aha-transition-step>
                        <aha-transition-step class="c-single-field-prompt" :step-key="1+2">
                            <p class="h4">
You want to learn about signs, symptoms and risk factors?                            </p>
                            <p></p>
                            <div class="c-single-field-prompt__actions">
                                <p>If you or a love one have been diagnosed or you are a caregiver for someone with a cardiovascular condition, all the information out there can be overwhelming.</p>
<p>Take your time reading through our information and be sure not to overwhelm yourself. We're here for you.</p>

<a title="Blood Pressure Management" href="/en/know-your-risk/blood-pressure-management" class="c-cta  h-theme--red c-cta--arrow">Blood Pressure Management</a><br>

<a title="Heart Attack Symptoms in Women" href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women/symptoms-of-a-heart-attack" class="c-cta  h-theme--red c-cta--arrow">Heart Attack Symptoms in Women</a><br>

<a title="Stroke Symptoms in Women" href="/en/about-heart-disease-in-women/signs-and-symptoms-in-women/symptoms-of-a-stroke" class="c-cta  h-theme--red c-cta--arrow">Stroke Symptoms in Women</a>
                            </div>

                        </aha-transition-step>
                        <aha-transition-step class="c-single-field-prompt" :step-key="2+2">
                            <p class="h4">
You can join Research Goes Red!                            </p>
                            <p></p>
                            <div class="c-single-field-prompt__actions">
                                <p>The AHA&rsquo;s Go Red for Women<sup>&reg;</sup> movement and Verily&rsquo;s Project Baseline have joined forces to launch Research Goes Red and are calling on women across the United States to contribute to health research.</p>
<p><strong>By joining Research Goes Red, you can:</strong></p>
<ul>
    <li>Contribute through clinical research, surveys, focus groups</li>
    <li>Only participate in the studies that you're interested in, no obligation</li>
    <li>Help shape the future of disease management and care</li>
    <li>Learn about your own health while helping improve health for all</li>
    <li>And more</li>
</ul>
<br />
<a title="Research Goes Red" href="http://www.projectbaseline.com/gored" class="c-cta h-theme--white btn btn-md btn-danger btn-round">Research Goes Red</a>
                            </div>

                        </aha-transition-step>
                        <aha-transition-step class="c-single-field-prompt" :step-key="3+2">
                            <p class="h4">
Congratulations! You've taken the first step to living healthy.                            </p>
                            <p></p>
                            <div class="c-single-field-prompt__actions">
                                <p>Here are some great next steps:</p>
<a title="Start a 30-day journey to better health" href="/en/know-your-risk/journey-to-better-health" class="c-cta  h-theme--red c-cta--arrow">Start a 30-day journey to better health</a><br />
<a href="/en/healthy-living/go-red-get-fit" class="c-cta  h-theme--red c-cta--arrow">Learn how to #GoRedGetFit</a><br />
<a title="Find yummy Go Red for Women recipes" href="https://recipes.heart.org:443/en" class="c-cta  h-theme--red c-cta--arrow">Find some yummy Go Red for Women recipes</a>
                            </div>

                        </aha-transition-step>
                        <aha-transition-step class="c-single-field-prompt" :step-key="4+2">
                            <p class="h4">
Great choice!                            </p>
                            <p></p>
                            <div class="c-single-field-prompt__actions">
                                <p>Your purchase of every official Go Red for Women<sup>&reg;</sup> product supports the fight to end heart disease and stroke in women.</p>
<a title="Get Go Red Gear" href="https://tmpcompany.ositracker.com/170279/5547" class="c-cta  h-theme--red c-cta--arrow">Get Go Red Gear</a>
                            </div>

                        </aha-transition-step>
                </div>
                <div class="c-hero-card-snackable__media h-placeholder-image">
                    <img src="/-/media/grfw-images/woman_phone.jpg?h=552&amp;la=en&amp;mw=1140&amp;w=800&amp;hash=FF49E88760845F05D9A7DE4CF11C1F8F022F486C" class="is-loaded" alt="young woman drinking at desk using mobile phone" width="800" height="552" title="young woman drinking at desk using mobile phone" DisableWebEdit="False" />
                </div>
            </div>
        </aha-transition-group>
    </div>
<div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
            


<div class="c-spacer">
    <div class="c-spacer container container-fluid">
        <div class="row">
            <div class="col-md-12">
                <div class="c-spacer__selection $name">
                </div>
            </div>
        </div>
    </div>
</div>

        </div>
    </div>
</div>



<div class="container container-fluid">
    <div class="c-listing-header c-listing-header--medium ">
        <h2 class="c-listing-header__heading">How will you Go Red?</h2>
        <div class="c-listing-header__cta-container">
            <p class="c-listing-header__subheading">Find your perfect fit for National Wear Red Day<sup>&reg;</sup>, happening Feb. 5<sup>th</sup>, 2021. Shop the Go Red Collection and support our fight against women&rsquo;s No. 1 killer with every purchase.</p>
            <a title="Shop the entire Go Red Collection" href="https://www.shopheart.org/go-red-for-women-collection?affiliate_id=179734&amp;prodgroup=5547&amp;fname=GRfWPromo" class="c-listing-header__cta c-cta c-cta--arrow  h-theme--red c-cta--arrow"> Shop the entire Go Red Collection</a>        </div>
    </div>
</div>


    <div class="container container-fluid">
        <div class="l-promo l-promo--image row">
                <div class="l-promo__col col-md">
                                            <a href="https://tmpcompany.ositracker.com/178992/5547/url_16499" class="c-image-promo " target="">
                            <div class="c-image-promo__media h-placeholder-image">
                                <img src="/-/media/grfw-images/grfw-shop-heart-products/grfw_girl_power.jpg?h=302&amp;la=en&amp;mh=302&amp;mw=450&amp;w=247&amp;hash=845A94790823AB0C4DF465AD596578FE4A4779C8" class="is-loaded" alt="Go Red for Women Girl Power t-shirt" width="247" height="302" title="Go Red for Women Girl Power t-shirt" DisableWebEdit="False" />
                            </div>
                            <div class="c-image-promo__content">
                                    <h2 class="h4">Girl Power Tee</h2>
                                                            </div>
                        </a>
                </div>
                <div class="l-promo__col col-md">
                                            <a href="https://tmpcompany.ositracker.com/179193/5547/url_16516" class="c-image-promo " target="">
                            <div class="c-image-promo__media h-placeholder-image">
                                <img src="/-/media/grfw-images/grfw-shop-heart-products/grfw_beanie.jpg?h=302&amp;la=en&amp;mh=302&amp;mw=450&amp;w=247&amp;hash=B1EFA7F5AEC89F1559BA23156587E50ADB896052" class="is-loaded" alt="Go Red for Women beanie hat" width="247" height="302" title="Go Red for Women beanie hat" DisableWebEdit="False" />
                            </div>
                            <div class="c-image-promo__content">
                                    <h2 class="h4">Pom Beanie</h2>
                                                            </div>
                        </a>
                </div>
                <div class="l-promo__col col-md">
                                            <a href="https://tmpcompany.ositracker.com/179195/5547/url_16517" class="c-image-promo " target="">
                            <div class="c-image-promo__media h-placeholder-image">
                                <img src="/-/media/grfw-images/grfw-shop-heart-products/grfw_red_dress_pins.jpg?h=302&amp;la=en&amp;mh=302&amp;mw=450&amp;w=247&amp;hash=F1DF042CE81CBC9EDE5C20F0EDC969E410881197" class="is-loaded" alt="Go Red for Women Red Dress pins" width="247" height="302" title="Go Red for Women Red Dress pins" DisableWebEdit="False" />
                            </div>
                            <div class="c-image-promo__content">
                                    <h2 class="h4">Red Dress Pins</h2>
                                                            </div>
                        </a>
                </div>
                <div class="l-promo__col col-md">
                                            <a href="https://www.shopheart.org/grateful-heart-gratitude-journal?affiliate_id=179213&amp;prodgroup=5547&amp;fname=GRfWWidget" class="c-image-promo " target="">
                            <div class="c-image-promo__media h-placeholder-image">
                                <img src="/-/media/images/shop/gratitude_journal.jpg?h=302&amp;la=en&amp;mh=302&amp;mw=450&amp;w=247&amp;hash=76A9C3CEE53939650FE5E8BA2050F7E0EB37C868" class="is-loaded" alt="Gratitude Journal" width="247" height="302" title="Gratitude Journal" DisableWebEdit="False" />
                            </div>
                            <div class="c-image-promo__content">
                                    <h2 class="h4">Grateful Hearts Gratitude Journal</h2>
                                                            </div>
                        </a>
                </div>
        </div>
    </div>



    <div class="container container-fluid">
        <div class="l-promo row">
            <div class="l-promo__col col-md">
                <div class="c-promo c-promo--full-width  h-theme--red c-promo--border">
                    <div class="row">

                        <div class="col-md-6 c-promo--last-sm">
                            <div class="c-promo c-promo--match-height">
                                <div class="c-promo__content">
                                    <div class="c-promo__icon">
                                    </div>

                                        <h2 class="h3">Wear Red and Double Your Gift</h2>

                                    <p>
Women have big hearts for helping others, but often overlook their own hearts. Protect the women you love with TWICE the impact, thanks to a $333,333 matching gift from Big Lots and the Big Lots Foundation.                                    </p>


                                </div>
                                    <div class="c-promo__actions c-promo__actions--divider">
<a href="https://heart.donorsupport.co/-/XWJXNTGJ?s_src=21H2W1AEMG&amp;s_subsrc=feb21_grgd_promobox_grfw&amp;utm_source=grfw.org&amp;utm_medium=website&amp;utm_campaign=fy21_feb_grgd&amp;utm_content=feb21_grgd_promobox_grfw" Title="Match my gift" class="c-cta c-cta--icon c-cta h-theme--white btn btn-md btn-danger btn-round h-theme--red "> Match my gift</a>
                                    </div>
                            </div>
                        </div>

                            <div class="col-md-6">
                                <div class="c-promo__media h-placeholder-image h-placeholder-image--bg-sm">
<img src="/-/media/grfw-images/wear-red-day-2021/woman_in_workout_clothes_stretching.jpg?h=344&amp;la=en&amp;mw=600&amp;w=495&amp;hash=4C9E8A677A168D9711B3F9ADD3122E3B3FD5EBE3" class="is-loaded" alt="woman in workout clothes stretching" width="495" height="344" DisableWebEdit="False" />                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


<div class="container container-fluid">
    <div class="c-listing-header c-cta ">
        <h2 class="c-listing-header__heading">In the News</h2>
        <div class="c-listing-header__cta-container">
                <p class="c-listing-header__subheading">News affecting women's health</p>

<a title="Read more women&#39;s health news" href="https://www.goredforwomen.org/en/news/category-womens-health" class="c-listing-header__cta c-cta c-cta--icon  h-theme--red c-cta--arrow"> Read more women's health news</a>        </div>
    </div>
</div><div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-8">
            
        <article class="c-article-card c-article-card--large d-none d-md-block  h-theme--black h-text-contrast" aria-label="Featured News Item Large">
            <a href="/en/about-heart-disease-in-women/latest-research/women-flu-vaccine-and-covid-19" target="" class="c-article-card__link ">
                    <div class="c-article-card__background h-placeholder-image h-placeholder-image--4-3">
<img src="/-/media/grfw-images/about-heart-disease/latest-research/sick_woman_drinking.jpg?h=534&amp;la=en&amp;mw=800&amp;w=800&amp;hash=FA4CB33E2BE2B4B8BBA87FDF3BD608E5A06BE5B3" class="is-loaded" alt="sick woman drinking on couch" width="800" height="534" title="sick woman drinking on couch" DisableWebEdit="False" />                                            </div>
                <div class="c-article-card__content h-mask-dark">
                    <p class="c-article-card__metadata">
Jan 31, 2021                                            </p>

                    <h2 class="c-article-card__title h3">
Women, the Flu Vaccine and COVID-19                        </h2>
                </div>
            </a>
        </article>
        <article class="c-article-card c-article-card--small d-md-none" aria-label="Featured News Item Large">

            <div class="c-article-card__content">
                <a href="/en/about-heart-disease-in-women/latest-research/women-flu-vaccine-and-covid-19" target="" class="c-article-card__link ">
                        <div class="c-article-card__background h-placeholder-image h-placeholder-image--3-2">
<img src="/-/media/grfw-images/about-heart-disease/latest-research/sick_woman_drinking.jpg?h=534&amp;la=en&amp;mw=800&amp;w=800&amp;hash=FA4CB33E2BE2B4B8BBA87FDF3BD608E5A06BE5B3" class="is-loaded" alt="sick woman drinking on couch" width="800" height="534" title="sick woman drinking on couch" DisableWebEdit="False" />                        </div>
                    <h2 class="c-article-card__title h4">
Women, the Flu Vaccine and COVID-19                        </h2>
                </a>
                <p class="c-article-card__metadata">
Jan 31, 2021                </p>
            </div>
        </article>




        </div>
        <div class="l-generic__col col-md-4">
            
            <ul class="l-article-list">
                        <li class="l-article-list__item">
            <article class="c-article-card c-article-card--x-small" aria-label="Tennis stars aches and pains werent from playing It was a flare of a chronic disease">
                <div class="c-article-card__content">
                    <p class="c-article-card__title h4">
                        <a href="/en/news/2021/02/01/tennis-stars-aches-and-pains-werent-from-playing-it-was-a-flare-of-a-chronic-disease" class="c-article-card__link">Tennis star's aches and pains weren't from playing. It was a flare of a chronic disease.</a>
                    </p>
                    <p class="c-article-card__metadata">Feb 1, 2021</p>
                </div>
            </article>

                        </li>
                        <li class="l-article-list__item">
            <article class="c-article-card c-article-card--x-small" aria-label="Hormones are key in brain health differences between men and women">
                <div class="c-article-card__content">
                    <p class="c-article-card__title h4">
                        <a href="/en/news/2021/02/01/hormones-are-key-in-brain-health-differences-between-men-and-women" class="c-article-card__link">Hormones are key in brain health differences between men and women</a>
                    </p>
                    <p class="c-article-card__metadata">Feb 1, 2021</p>
                </div>
            </article>

                        </li>
                        <li class="l-article-list__item">
            <article class="c-article-card c-article-card--x-small" aria-label="Statistics report puts spotlight on pregnancy and heart health">
                <div class="c-article-card__content">
                    <p class="c-article-card__title h4">
                        <a href="/en/news/2021/01/27/statistics-report-puts-spotlight-on-pregnancy-and-heart-health" class="c-article-card__link">Statistics report puts spotlight on pregnancy and heart health</a>
                    </p>
                    <p class="c-article-card__metadata">Jan 27, 2021</p>
                </div>
            </article>

                        </li>
                        <li class="l-article-list__item">
            <article class="c-article-card c-article-card--x-small" aria-label="Statins may protect older women with breast cancer from chemo induced heart damage">
                <div class="c-article-card__content">
                    <p class="c-article-card__title h4">
                        <a href="/en/news/2021/01/06/statins-may-protect-older-women-with-breast-cancer-from-chemo-induced-heart-damage" class="c-article-card__link">Statins may protect older women with breast cancer from chemo-induced heart damage</a>
                    </p>
                    <p class="c-article-card__metadata">Jan 6, 2021</p>
                </div>
            </article>

                        </li>
                        <li class="l-article-list__item">
            <article class="c-article-card c-article-card--x-small" aria-label="Athletes heart differs between men and women">
                <div class="c-article-card__content">
                    <p class="c-article-card__title h4">
                        <a href="/en/news/2020/12/15/athletes-heart-differs-between-men-and-women" class="c-article-card__link">'Athlete's heart' differs between men and women</a>
                    </p>
                    <p class="c-article-card__metadata">Dec 15, 2020</p>
                </div>
            </article>

                        </li>

            </ul>



        </div>
    </div>
</div>



<div class="c-highlight-copy c-promo--bg   ">
    <div class="c-highlight-copy__container container container-fluid">
        <div class="row">
            <div class="col-md-5">
                <div class="c-highlight-copy__header">

                        <h2 class="c-highlight-copy__heading h4">
                            <span class="h-color--red"><font size="5">Coronavirus (COVID-19) Questions</font></span>
                            </h2>

                        <p class="c-highlight-copy__heading h4"> </p>
                </div>
            </div>
            <div class="col-md-7">
                <div class="c-highlight-copy__content">
There seem to be countless questions about the coronavirus that causes COVID-19 — and some answers seem to change every day. Here are common questions about the virus and your safety and health.                </div>

                <br/>
<a title="Find some answers or ask your own question" href="/en/coronavirus/coronavirus-questions" class="c-cta  h-theme--red c-cta--arrow"> Find some answers or ask your own question</a>
            </div>
        </div>
    </div>
</div>



<div class="c-spacer">
    <div class="c-spacer container container-fluid">
        <div class="row">
            <div class="col-md-12">
                <div class="c-spacer__selection py-4">
                </div>
            </div>
        </div>
    </div>
</div>





<div id="emailform" class="c-email-promo c-email-promo--center     h-theme--black h-text-contrast">
    <div class="c-email-promo__media h-placeholder-image h-placeholder-image--bg">
        <img src="/-/media/grfw-images/woman_red_background.jpg?h=586&amp;la=en&amp;mw=2000&amp;w=1100&amp;hash=CD5C18D5460C0FDA917F13539D70B46E383DB9AD" class="is-loaded" alt="woman on red background" width="1100" height="586" title="woman on red background" DisableWebEdit="False" />
    </div>
    <span class="h-mask-dark"></span>

    <div class="c-email-promo__container container container-fluid">
        <div class="c-email-promo__content">
                <div class="row">
                    <div class="col-md-6">
                        <div class="text-left">
                                <h2 class="c-email-promo__heading h2">Join the Go Red for Women Movement!</h2>
                            <p class="c-email-promo__subheading h4"><p style="text-align: center;">Live your best life by learning your risk for heart disease and taking action to reduce it. We can help.</p></p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <form method="post" action="#emailform" class="c-email-promo__form" v-form-submit>
                            <div aria-atomic="true" aria-live="polite">
                                <div class="form-group">
                                    <label for="firstname_5d6d27ff-52b3-4387-b388-69b2cdb2258e">First Name (required) </label>
                                    <p class="invalid-feedback">First Name Required</p>
                                    <input type="text" class="form-control" id="firstname_5d6d27ff-52b3-4387-b388-69b2cdb2258e" required name="firstname" aria-required="true" aria-invalid="false" />
                                </div>
                                <div class="form-group">
                                    <label for="lastname_5d6d27ff-52b3-4387-b388-69b2cdb2258e">Last Name (required) </label>
                                    <p class="invalid-feedback">Last Name Required</p>
                                    <input type="text" class="form-control" id="lastname_5d6d27ff-52b3-4387-b388-69b2cdb2258e" required name="lastname" aria-required="true" aria-invalid="false" />
                                </div>
                                <div class="form-group">
                                    <label for="email_5d6d27ff-52b3-4387-b388-69b2cdb2258e">Email (required) </label>
                                    <p class="invalid-feedback">Email Required</p>
                                    <input type="email" class="form-control" id="email_5d6d27ff-52b3-4387-b388-69b2cdb2258e" required name="email" aria-required="true" aria-invalid="false" placeholder="example: your@email.com" />
                                </div>
                                <div class="form-group">
                                    <label for="zipcode_5d6d27ff-52b3-4387-b388-69b2cdb2258e">Zip Code (required) </label>
                                    <p class="invalid-feedback">Zip Code Required</p>
                                    <input type="text" class="form-control" id="zipcode_5d6d27ff-52b3-4387-b388-69b2cdb2258e" required name="zipcode" aria-required="true" aria-invalid="false" />
                                </div>

                                    <div class="form-group custom-control custom-checkbox">
                                        <input type="checkbox" class="custom-control-input" id="requireTermsAndConditions_5d6d27ff-52b3-4387-b388-69b2cdb2258e" name="requireTermsAndConditions" value="true" required aria-required="true" aria-invalid="false" />
                                        <label class="custom-control-label" for="requireTermsAndConditions_5d6d27ff-52b3-4387-b388-69b2cdb2258e">
                                            I have read and understand the <a href="/-/media/grfw-files/terms-and-conditions/go-red-for-women-terms-and-conditions.pdf?la=en">Terms and Conditions&nbsp;(PDF)</a>&nbsp;and <a href="/en/about-us/statements-and-policies/privacy-statement">Privacy Policy</a>.
                                        </label>
                                    </div>

                                <button type="submit" name="submit" class="btn btn-primary btn-round">Sign me up!</button>
                            </div>
                        </form>
                    </div>
                </div>
        </div>
    </div>
</div><div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
            



<div class="c-promo c-promo--match-height     c-promo--shadow">



    <div class="c-promo__content">

            <h2 class="h2">Nationally Sponsored by:</h2>


            <p class="h4"> <img height="41" alt="CVS Health" width="133" src="/-/media/grfw-images/logos/cvshealthlogo2.png?la=en&amp;hash=C459EF95F1741CCF303A5BE209CA8C9D67BD1F70"></p>
    </div>

        <div class="c-promo__actions c-promo__actions--divider">
<a title="Learn how CVS Supports Go Red" href="https://www.cvs.com/content/gored" class="c-cta c-cta--icon twoclick h-theme--red c-cta--arrow"> Learn how CVS Supports Go Red</a>        </div>
</div>

        </div>
    </div>
</div>

            
            <!-- BEGIN NOINDEX -->
            

            <!-- END NOINDEX -->
        </main>

        <!-- BEGIN NOINDEX -->
        <footer class="l-footer" role="contentinfo">
            <div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
            


        <div>
                    <p><p style="text-align: center;"><strong>CVS Health is a proud national sponsor of the American Heart Association's Go Red for Women movement.<br />
Goredforwomen.org/es is made possible through the generous support of the Adriana Gallardo Legacy Fund for Women's Health.</strong></p></p>
            
        </div>



        </div>
    </div>
</div>
<div class="container container-fluid">
    <div class="l-generic row">
        <div class="l-generic__col col-md-12">
            


        <div>
                    <p><p style="text-align: center; font-size: .74375rem;">*All health/medical information on this website has been reviewed and approved by the American Heart Association, based on scientific research and American Heart Association guidelines. <a href="/en/about-us/statements-and-policies/content-editorial-process" class="h-color--blue">Use this link</a> for more information on our content editorial process.</p></p>
            
        </div>



        </div>
    </div>
</div>
    <div class="l-footer__section">
        <div class="container container-fluid">
            <div class="row">
                <div class="col-sm-6 col-md-3 l-footer__nav">
                        <div class="l-footer__logo">
                            <img src="/-/media/images/logos/global-do-no-edit/header/aha_full.svg?h=256&amp;la=en&amp;mw=960&amp;w=426&amp;hash=1DE4D4BCD4B2891A238DEEB8695D136F6097D609" alt="American Heart Association - Full Logo" width="426" height="256" DisableWebEdit="False" />
                        </div>
                    <button v-b-toggle="'contact-collapse-footer'" class="btn btn-link-plain btn--select ">
                        <h2 class="h6">Contact Us</h2>
                    </button>
                        <b-collapse id="contact-collapse-footer" :visible="false">
                            <p>
<strong>National Center</strong><br />
7272 Greenville Ave.<br />
Dallas, TX 75231</p>
<p>
<strong>Customer Service</strong><br />
1-800-AHA-USA-1<br />
1-800-242-8721<br />
<br />
<a href="/en/about-us/contact-us" class="c-cta btn btn-md btn-light btn-round h-theme--red w-75">Contact Us</a></p>
<p>
<strong>Hours</strong><br />
Monday - Friday: 7AM - 9PM CST&nbsp;<br />
Saturday: 9AM - 5PM CST<br />
Closed on Sundays</p>
<p><strong>Tax Identification Number<br />
</strong>13-5613797</p>
                        </b-collapse>
                </div>
                    <div class="col-sm-6 col-md-3 l-footer__nav">
                        <h2 class="h6 l-footer__nav-title">About Us</h2>
                        <button v-b-toggle="'footer_collapse_2aeee189-734f-4215-b950-4e93a37240b3'" class="btn btn-link-plain btn--select ">
                            <span class="h6">About Us</span>
                        </button>
                        <b-collapse id="footer_collapse_2aeee189-734f-4215-b950-4e93a37240b3" :visible="false">
                            <ul class="nav flex-column">
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en/about-us" Title="About the AHA/ASA" DisableWebEdit="True" class=" c-cta--arrow "> About the AHA/ASA</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="/en/about-us/annual-report" Title="Annual Report" DisableWebEdit="True" class=" c-cta--arrow "> Annual Report</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="/en/about-us/aha-financial-information" Title="AHA Financial Information" DisableWebEdit="True" class=" c-cta--arrow "> AHA Financial Information</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://heart.jobs/?utm_campaign=goredforwomen.org-Footer&amp;vs=2896&amp;utm_medium=Other&amp;utm_source=goredforwomen.org-Footer" Title="Careers" DisableWebEdit="True" class=" c-cta--arrow "> Careers</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="/en/about-us/international-programs" Title="International Programs" DisableWebEdit="True" class=" c-cta--arrow "> International Programs</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en/news" Title="Latest Heart and Stroke News" DisableWebEdit="True" class=" c-cta--arrow "> Latest Heart and Stroke News</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="http://newsroom.heart.org/" Title="AHA/ASA Media Newsroom" DisableWebEdit="True" class=" c-cta--arrow "> AHA/ASA Media Newsroom</a>
                                        </li>
                            </ul>
                        </b-collapse>
                    </div>
                    <div class="col-sm-6 col-md-3 l-footer__nav">
                        <h2 class="h6 l-footer__nav-title">Get Involved</h2>
                        <button v-b-toggle="'footer_collapse_6fa7f67c-f918-42d2-a807-51ba2b28076e'" class="btn btn-link-plain btn--select ">
                            <span class="h6">Get Involved</span>
                        </button>
                        <b-collapse id="footer_collapse_6fa7f67c-f918-42d2-a807-51ba2b28076e" :visible="false">
                            <ul class="nav flex-column">
                                        <li class="nav-item">
                                            <a href="https://www2.heart.org/site/SPageNavigator/donatenow_goredforwomen.html?s_src=20U2W1UEMG&amp;s_subsrc=grfw_footer_donatenow" Title="Donate Now" DisableWebEdit="True" class="  "> Donate Now</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www2.heart.org/site/SPageNavigator/donatenow_legacy.html?s_src=20U2W1EEMM&amp;sub_src=grfw_footer_memorial_gift" Title="Make a Memorial Gift" DisableWebEdit="True" class="  "> Make a Memorial Gift</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en/get-involved/advocate" Title="Advocate" DisableWebEdit="True" class=" c-cta--arrow "> Advocate</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en/get-involved/ways-to-give" Title="Ways to Give" DisableWebEdit="True" class=" c-cta--arrow "> Ways to Give</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en/volunteer/opportunities" Title="Volunteer" DisableWebEdit="True" class=" c-cta--arrow "> Volunteer</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://tmpcompany.ositracker.com/178807/5547/url_16484" Title="SHOP" DisableWebEdit="True" class=" c-cta--arrow "> SHOP</a>
                                        </li>
                            </ul>
                        </b-collapse>
                    </div>
                    <div class="col-sm-6 col-md-3 l-footer__nav">
                        <h2 class="h6 l-footer__nav-title">Our Sites</h2>
                        <button v-b-toggle="'footer_collapse_9f1a34fa-3aa8-4640-8df9-bb49fc5cba41'" class="btn btn-link-plain btn--select ">
                            <span class="h6">Our Sites</span>
                        </button>
                        <b-collapse id="footer_collapse_9f1a34fa-3aa8-4640-8df9-bb49fc5cba41" :visible="false">
                            <ul class="nav flex-column">
                                        <li class="nav-item">
                                            <a href="https://www.heart.org:443/en" Title="American Heart Association" DisableWebEdit="True" class=" c-cta--arrow "> American Heart Association</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://www.stroke.org:443/en" Title="American Stroke Association" DisableWebEdit="True" class=" c-cta--arrow "> American Stroke Association</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://cpr.heart.org:443/en" Title="CPR &amp; ECC" DisableWebEdit="True" class=" c-cta--arrow "> CPR &amp; ECC</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="https://professional.heart.org/professional/index.jsp" Title="Professional Heart Daily" DisableWebEdit="True" class=" c-cta--arrow "> Professional Heart Daily</a>
                                        </li>
                                        <li class="nav-item">
                                            <a href="/en/about-us/aha-asa-website-directory" Title="More Sites" DisableWebEdit="True" class=" c-cta--arrow "> More Sites</a>
                                        </li>
                            </ul>
                        </b-collapse>
                    </div>
            </div>
        </div>
    </div>


    <div class="l-footer__section">
        <div class="container container-fluid l-footer__social">
                <ul class="nav l-icon-nav">
                            <li>
                                <a href="http://www.twitter.com/American_Heart" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/twitter-gray.svg?la=en&amp;mw=960&amp;hash=695CE6FC2BD56A12F2321A16772F4F1047F48436" alt="Twitter" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="https://www.facebook.com/AmericanHeart" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/facebook-gray.svg?la=en&amp;mw=960&amp;hash=5D5AD2A89C436347A4EB4C81B9288685BF3D7010" alt="Facebook" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="http://instagram.com/american_heart" title="American Heart Association Instagram" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/instagram-gray.svg?la=en&amp;mw=960&amp;hash=CF7EFEF8A3BC9D2B6192484ADAD25B346A5B731D" alt="Instagram" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="https://www.youtube.com/user/americanheartassoc" title="American Heart Association YouTube" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/youtube-gray.svg?la=en&amp;mw=960&amp;hash=25404875DB04EC1D0FDF64A227ED77559BD712E1" alt="YouTube" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="http://www.pinterest.com/americanheart/" title="American Heart Association Pinterest" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/pinterest-gray.svg?la=en&amp;mw=960&amp;hash=1A05DD651E4492C3E9B94A92F799B68EB9B53AC9" alt="Pinterest" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/company/american-heart-association" title="American Heart Association Linked In" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/linkedin-gray.svg?la=en&amp;mw=960&amp;hash=992B8BCE925DEE092CDA4D96E488DE54EBE68A57" alt="Linkedin" DisableWebEdit="True" /></a>
                            </li>
                            <li>
                                <a href="https://plus.google.com/+AmericanHeart" title="American Heart Association Google Plus" DisableWebEdit="True"><img src="/-/media/feature/navigation/social/google-plus-gray.svg?la=en&amp;mw=960&amp;hash=E66A892288E0A626C7F58E96F8C1BA828530DF17" alt="Google Plus" DisableWebEdit="True" /></a>
                            </li>
                </ul>
            <div class="l-footer__logos">
                    <ul class="nav l-icon-nav">
                            <li>
<a href="https://nationalhealthcouncil.org/standards-of-excellence/" title="National Health Council Standards of Excellence Certification Program" DisableWebEdit="True" class="twoClick"><img src="/-/media/images/logos/global-do-no-edit/footer/nhc_optimized.png?h=50&amp;la=en&amp;mw=960&amp;w=49&amp;hash=557C4E773B48EF1B721E96F2DE38C43D6177B89C" alt="National Health Council" width="49" height="50" DisableWebEdit="True" /></a>                            </li>
                            <li>
<a href="http://www.give.org/charity-reviews/national/health/american-heart-association-in-dallas-tx-173" title="Better Business Bureau Accredited Charity" DisableWebEdit="True" class="twoClick"><img src="/-/media/images/logos/global-do-no-edit/footer/bbb_100px.png?h=50&amp;la=en&amp;mw=960&amp;w=31&amp;hash=B5018F9685356B846CF76A58F236DA83BE5D8AA0" alt="Better Business Bureau" width="31" height="50" DisableWebEdit="True" /></a>                            </li>
                            <li>
<a href="https://www.charitynavigator.org/index.cfm?bay=search.summary&amp;orgid=3260" title="Charity Navigator" DisableWebEdit="True" class="twoClick"><img src="/-/media/images/logos/global-do-no-edit/footer/charity-navigator.png?h=50&amp;la=en&amp;mw=960&amp;w=100&amp;hash=978838CD7AB846BF3CD252D6FDB3AFCDA23C9DA7" alt="Charity Navigator" width="100" height="50" DisableWebEdit="True" /></a>                            </li>
                            <li>
<a href="https://ssl.comodo.com/" title="Comodo Secure" DisableWebEdit="True" class="twoClick"><img src="/-/media/images/logos/global-do-no-edit/footer/comodosslsecureseal.png?h=50&amp;la=en&amp;mw=960&amp;w=76&amp;hash=F07392259B2EF19AE1DF6D235047E32CAD172C00" alt="Comodo Secure" width="76" height="50" DisableWebEdit="True" /></a>                            </li>
                    </ul>
            </div>
        </div>
    </div>

<div id="speed-bump">
    <a href="" id="speed-bump-link" v-speed-bump="'speed-bump-modal'" style="display: none"></a>
    <aha-modal id="speed-bump-modal" class="c-speed-bump__modal text-center" hide-footer centered>
        <template slot="modal-header">
            <h2 class="sr-only">Speed Bump</h2>
        </template>
        <b-btn-close @click="$root.$emit('bv::hide::modal', 'speed-bump-modal', $event.target)">×</b-btn-close>
        <div class="c-speed-bump__media">
                <img src="/-/media/images/logos/global-do-no-edit/header/aha_full.svg?h=256&amp;w=426&amp;hash=255F575C4BABFE61B1105A6A918718D25281C2D5"
                     alt="American Heart Association - Full Logo" />
        </div>
        <p>This link is provided for convenience only and is not an endorsement of either the linked-to entity or any product or service.</p>

        <p><span class="c-speed-bump__link" ref="speed-bump-text"></span></p>

        <a class="btn btn-danger btn-round" target="_blank" ref="speed-bump-link">Proceed</a>
</aha-modal>
</div>


    <div class="l-footer__section">
        <div class="container container-fluid">
            <ul class="nav l-divider-link-nav l-footer__supplemental-nav">
                    <li>
                        <a href="https://heart.jobs/?utm_campaign=heart.org-Footer&amp;vs=2896&amp;utm_medium=Other&amp;utm_source=heart.org-Footer" Title="Careers" DisableWebEdit="True" class="  ">Careers</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/privacy-statement" Title="Privacy Policy" DisableWebEdit="True" class="  ">Privacy Policy</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/medical-advice" Title="Medical Advice Disclaimer" DisableWebEdit="True" class="  ">Medical Advice Disclaimer</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/copyright" Title="Copyright Policy" DisableWebEdit="True" class="  ">Copyright Policy</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/accessibility-statement" Title="Accessibility Statement" DisableWebEdit="True" class="  ">Accessibility Statement</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/ethics-policy" Title="Ethics Policy" DisableWebEdit="True" class="  ">Ethics Policy</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/conflict-of-interest-policy" Title="Conflict of Interest Policy" DisableWebEdit="True" class="  ">Conflict of Interest Policy</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/linking-policy" Title="Linking Policy" DisableWebEdit="True" class="  ">Linking Policy</a>
                    </li>
                    <li>
                        <a href="/en/about-us/editorial-guidelines" Title="Content Editorial Guidelines" DisableWebEdit="True" class="  ">Content Editorial Guidelines</a>
                    </li>
                    <li>
                        <a href="/en/about-us/diversity-inclusion" Title="Diversity" DisableWebEdit="True" class="  ">Diversity</a>
                    </li>
                    <li>
                        <a href="/en/about-us/procurement-services/procurement-services-department" Title="Suppliers & Providers" DisableWebEdit="True" class="  ">Suppliers & Providers</a>
                    </li>
                    <li>
                        <a href="/en/about-us/statements-and-policies/state-fundraising-notices" Title="State Fundraising Notices" DisableWebEdit="True" class="  ">State Fundraising Notices</a>
                    </li>
            </ul>
                <div class="l-footer__copyright">
                    <p class="h-color--black">
&copy;2021 American Heart Association, Inc. All rights reserved. Unauthorized use prohibited.<br />
The American Heart Association is a qualified 501(c)(3) tax-exempt organization. <br />
*Red Dress &trade; DHHS, Go Red &trade; AHA ; National Wear Red Day&reg; is a registered trademark.
</p>
                </div>
        </div>
    </div>

        </footer>

        

        <!-- END NOINDEX -->
    </div>

    <!-- BEGIN NOINDEX -->

        <script type="text/javascript">
            var addthis_config = {
                ui_tabindex: 0
            };
        </script>
        <script src="/dist/common/vendor.bundle.js?v=1.28.2.29810"></script>
        <script src="/dist/common/app.bundle.js?v=1.28.2.29810"></script>

    

    
    <!-- END NOINDEX -->
    
    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e7cb0abe48630b9"></script>

    <!--Rating Widget Script-->
<script type="text/javascript">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</script>
</body>
</html>
